Inhoudsopgave voor de helpfunctie van de universele driver

De opties van de printerdriver zijn in 4 tabbladen gegroepeerd: Instellingen, Taakopties, Kleur en Apparaatopties. Kies voor meer informatie een van de onderwerpen hieronder.

Instellingen

Papieropties, 2-zijdig afdrukken, en meer.

Taakopties

Kwaliteit, Taaktype, Oriëntatie en meer.

Kleur

Kleurmodus

Apparaatopties

Printerconfiguratie voor papierlades en accessoires. Het tabblad Apparaatopties kan alleen benaderd worden via de map Windows Printers.


Instellingen

Het tabblad Instellingen bevat papier-gerelateerde instellingen zoals formaat, papierbron / laden, papiergewicht en papierinvoeropties.

Formaat

Bron

Gewicht

Het dialoogvenster Papierinvoeropties bevat geavanceerde opties.

Papierinvoeropties

Afwerkingsmodus

2-zijdig afdrukken

Driverinstellingen

Info

Standaard

OK

Annuleren

Toepassen


Formaat

Hiermee kunt u het papierformaat voor uw document selecteren.

Tip: Bij sommige programma's kunt u het papierformaat instellen en de instellingen in de printerdriver negeren.


Bron

Indien u een papierlade selecteert (bijv. Lade 1), zal de printer papier uit die bron halen voor uw afdruktaak.

Indien u kiest voor Automatisch, zal de printer automatisch een lade kiezen die het juiste formaat papier bevat. Indien u de papierbron handmatig kies, verzeker u er dan van dat het papier in de papierlade het juiste formaat heeft.

Tip: Indien u een nieuwe papierlade toevoegt, verzeker u er dan van dat u het aantal geïnstalleerde laden verhoogt in het tabblad Apparaatopties .


Gewicht

Hiermee selecteert u het papiergewicht en -type dat u wenst te gebruiken.

PrinterinstellingGebruikt het papiergewicht en papiertype dat voor de geselecteerde lade in de printer is ingesteld.

Licht

Normaal-licht

Normaal

Zwaar

Ultra zwaar 1

Ultra zwaar 2


Papierinvoeropties

Papierinvoeropties bevat onderwerpen over hoe papier naar de printer wordt geleid.

Papierinvoeropties

Automatische ladewisseling

Papiercontrole

Lange zijde invoer

Instellingen universele lade

Gebruik de universeellade voor handmatige invoer

Standaard

OK

Annuleren


Automatische ladewisseling

Indien de printer geen papier meer heeft in de huidige lade, zal er automatisch gewisseld worden naar een lade die hetzelfde type papier bevat en het afdrukken wordt voortgezet. Dit is de standaardinstelling.


Papiercontrole

Indien deze optie is ingeschakeld, controleert de printer of het geladen papier overeenkomt met het papierformaat van het huidige document. Indien er een verschil is tussen het papier in de printer en dat van het document, zal er een waarschuwing op het bedieningspaneel van de printer verschijnen. Het afdrukken wordt voortgezet zodra u het papier volgens instructies heeft geladen en op de knop ONLINE drukt.

Indien deze optie is uitgeschakeld, gebruikt de printer het papier in de geselecteerde lade, ongeacht het formaat of het type.

Let op dat de printer alleen standaard papierformaten kan controleren.

Tip: Het wordt aanbevolen om deze optie in te schakelen.


Lange zijde invoer

Deze instelling moet overeenkomen met de oriëntatie van het papier in de lade van de printer.

- Als het papier met de lange zijde is geplaatst, moet het selectievakje Lange zijde invoer zijn ingeschakeld.

- Als het papier met de korte zijde is geplaatst, moet het selectievakje Lange zijde invoer zijn uitgeschakeld.

Als de driverinstelling niet overeenkomt met de oriëntatie van het papier, wordt er een foutbericht op de printer weergegeven waarin wordt vermeld dat er een inconsistentie is opgetreden.


Gebruik de universeellade voor handmatige invoer

Indien dit is ingeschakeld, zal de printer wachten tot er op de knop "Online" gedrukt wordt alvorens papier in te voeren via de Universele lade (MP). Dit kan nuttig zijn voor het afdrukken op kantoormaterialen zoals enveloppen.

Opmerking: Indien het tijdvak voor handmatige invoer wordt overschreden, wordt de taak geannuleerd en de printer schakelt weer terug naar de stand ONLINE.


Afwerkingsmodus

Hiermee kunt u de opmaak van uw document op het papier bepalen. Voor meer informatie raadpleegt u de volgende onderwerpen:

Standaard / N-omhoog

Opties in het menu Afwerkingsmodus:

StandaardNormaal afdrukken voor de meeste documenten.

2-omhoog: Drukt 2 pagina's op een vel papier af.

4-omhoog: Drukt 4 pagina's op een vel papier af.

6-omhoog: Drukt 6 pagina's op een vel papier af.

9-omhoog: Drukt 9 pagina's op een vel papier af.

16-omhoog: Drukt 16 pagina's op een vel papier af.


Standaard / N-omhoog

Met 'N-omhoog' kunt u meerdere pagina's op één vel afdrukken, waarbij alle pagina's verkleind worden.

Pagina's per vel:

Dit reduceert het formaat van elke pagina, zodat het gewenste aantal pagina's op één vel past.

2:Drukt 2 pagina's op een vel papier af.

4:Drukt 4 pagina's op een vel papier af.

6:Drukt 6 pagina's op een vel papier af.

9:Drukt 9 pagina's op een vel papier af.

16:Drukt 16 pagina's op een vel papier af.

Rand:

U kunt voor andere N-omhoog selecties dan "1" een paginarand selecteren om elke afzonderlijke pagina te omlijnen.


2-zijdig afdrukken

Met deze knop kunt u aangeven dat u 2-zijdig wilt afdrukken.

(Geen):

De printer drukt niet op beide zijden van het papier af.

Lange zijde:

De pagina's worden gebonden aan de lange zijde (lengte). Bij staande oriëntatie wordt de achterzijde in dezelfde richting afgedrukt als de voorzijde. Hierdoor zal het afgedrukte document goed leesbaar zijn wanneer het aan de linker- of rechterzijde wordt ingebonden. Bij liggende oriëntatie wordt de achterzijde van de pagina in de tegenovergestelde richting afgedrukt van de voorzijde. Hierdoor zal het afgedrukte document goed leesbaar zijn wanneer het document aan de boven- of onderzijde wordt ingebonden.

Korte zijde:

De pagina's worden gebonden aan de korte zijde (breedte). Bij staande oriëntatie wordt de achterzijde van pagina's in de tegenovergestelde richting afgedrukt van de voorzijde. Hierdoor zal het afgedrukte document goed leesbaar zijn wanneer het document aan de boven- of onderzijde wordt ingebonden. Bij liggende oriëntatie wordt de achterzijde van pagina's in dezelfde richting afgedrukt als de voorzijde. Hierdoor zal het afgedrukte document goed leesbaar zijn wanneer het document aan de linker- of rechterzijde wordt ingebonden.


Driverinstellingen

Met deze functie kunt u de printerdriverinstellingen opslaan en ze later opnieuw gebruiken. Dit kan nuttig zijn als u regelmatig verschillende soorten documenten afdrukt die andere printerdriverinstellingen vereisen.

De keuzelijst toont al uw opgeslagen driverinstellingen, evenals 2 andere instellingen:

Standaard: Dit zet alle printerdriverinstellingen terug naar de fabrieksinstellingen. Opmerkingen: dit verwijdert niet uw printerdriverinstellingen of uw watermerken.

Naamloos: Dit wordt getoond indien u de standaardinstellingen van ofwel de printerdriver standaardinstellingen of een van uw eigen instellingen heeft gewijzigd.

Het opslaan van uw eigen printerdriverinstellingen:

1. Kies de printerdriverinstellingen die u wenst op te slaan.

2. Klik op de knop Opslaan…

3. Voer de naam in die u wilt geven aan de opgeslagen driverinstellingen en klik op OK. Het aanvinken van het vakje Toevoegen media-instellingen zorgt ervoor dat de driver ook de informatie over het papierformaat, de bron en het gewicht (indien van toepassing) opslaat.

Vanaf nu wordt deze mogelijkheid getoond in de lijst driverinstellingen.


Info

Hier wordt de copyrightinformatie en de versie van de printerdriver getoond.


Taakopties

Op het tabblad Taakopties vindt u instellingen die te maken hebben met de afdrukkwaliteit, het taaktype, de oriëntatie en meer.

Afdrukkwaliteit

Taakinstellingen

PIN

Kopieën

Sorteren

Oriëntatie

Uitvoervak

Nieten

Positie

Ponsen

Watermerk

Geavanceerd

Standaard

OK

Annuleren

Toepassen


Afdrukkwaliteit

Hiermee kunt u de afdrukresolutie bepalen.

Fijn / Detail:

Drukt met een hoge resolutie af.

Normaal:

Drukt met een normale resolutie af.

Concept:

Drukt met een lage resolutie af.


Taakinstellingen

Selecteer een taaktype.

Normaal:

Selecteer deze optie voor normaal afdrukken.

Beveiligde afdrukken:

Met deze optie waarbij met wachtwoorden wordt afgedrukt, kunt u vertrouwelijke documenten op printers afdrukken die met andere gebruikers in een netwerkomgeving worden gedeeld.

Het document wordt pas afgedrukt wanneer u op het bedieningspaneel van de printer het PIN-nummer (Printeridentificatienummer) invoert dat als onderdeel van de afdruktaak is gedefinieerd.

Opslaan naar printer:

Met deze optie waarbij taken op de vaste schijf in een wachtrij worden geplaatst, kunnen afdruktaken op verzoek op de vaste schijf/SD geheugenkaart worden voorbereid en opgeslagen. Dit komt ondermeer van pas bij formulieren, algemene memo's, briefhoofden en kantoormaterialen.

Als u een opgeslagen taak wilt afdrukken, voert u een PIN in.

Opmerking:Om Veilig Printen en Opslaan naar printer te gebruiken, moet een interne harde schijf/SD-geheugenkaart worden geïnstalleerd en moet u PINs gebruiken. Wanneer u een vaste schijf/SD geheugenkaart voor de printer installeert, moet u deze in de printerdriver inschakelen. Wilt u dit doen, dan vinkt u HDD/SD op het tabblad Apparaatopties aan.


PIN

Als u de Beveiligde printfuncties gebruikt, verschijnt een dialoogvenster dat u vraagt een taak PIN-code in te voeren.

Stel de taaknaam en het taakwachtwoord in het dialoogvenster dat verschijnt in.

Taaknaam:

Wordt gebruikt om de afdruktaak te identificeren op het operatorpanel van de printer. Voer de taaknaam van maximaal 16 alfanumerieke tekens in.

Taakwachtwoord:

Een nummer dat u nodig hebt om toegang te krijgen tot de in de printer opgeslagen taak. Voer een viercijferig nummer in, gebruik makend van de nummers 0-9, voor het taakwachtwoord.

Deze taaknaam kan alleen gebruikt worden indien het taaktype is ingesteld op Beveiligd afdrukken of Opslaan naar printer.


Kopieën

Geef het aantal kopieën op dat dient te worden afgedrukt, (1-999).

Tip: Het aantal kopieën dat ingesteld is in uw toepassing heeft prioriteit over de printerdriverinstellingen.


Sorteren

Bij het afdrukken van meer versies van een document, wordt er een complete kopie afgedrukt alvorens met de overige kopieën te starten.

Bijvoorbeeld, u drukt twee kopieën af van een document met 4 pagina's:

- Met de Sorteer optie AAN, de pagina's worden afgedrukt in de volgorde [1,2,3,4] en dan [1,2,3,4].

- Met de Sorteer optie UIT, de pagina's worden afgedrukt in de volgorde [1,1], dan [2,2], dan, [3,3] en dan [4,4].

Tip: Indien uw toepassingsprogramma ook een "Sorteeroptie" heeft dient die te worden uitgeschakeld. Sorteren werkt alleen correct indien dit uitsluitend bij de printerdriver ingesteld wordt.


Oriëntatie

Selecteert de oriëntatie van het document.

Staand: Drukt het document af over de breedte van het papier.

Liggend: Drukt het document af over de lengte van het papier.

180: Draait het document 180 graden alvorens het af te drukken.

Tip: De draaiing van 180-graden wordt ook uitgevoerd indien u kiest voor N-up afdrukken.


Schalen

Deze functie maakt het u mogelijk de afgedrukte afbeelding te vergroten of verkleinen.

De afmeting kan worden bijgesteld tussen 1% en 400%.

Uitgeschakeld: Vakje is aangevinkt. Er vindt geen schaling plaats.

Opmerking: Als uw document niet wordt afgedrukt op de manier die u wenst, controleert u de instellingen in uw softwareapplicatie. Aplicatie-instellingen negeren driverinstellingen.


Uitvoervak

Indien uw printer uitvoervakselectie ondersteunt, kunt u specificeren welk uitvoervak dient te worden gebruikt.

Printer afbeelding naar beneden: De afgedrukte taak wordt aan de bovenzijde van de printer naar de stapelaar (afbeelding naar beneden) uitgevoerd.

Printer afbeelding naar boven: De afgedrukte taak wordt aan de bovenzijde van de printer naar de stapelaar (afbeelding naar boven) uitgevoerd.

Opmerking: Als de stapelaar afbeelding naar boven is gesloten, dan toont de printer een afbeelding omhoog stapelaar afsluitkap geopend bericht op het bedieningspaneel.

Indien u het vakje Afwerking aanvinkt, kunt u de volgende uitvoervakken specificeren:

Printer afbeelding naar beneden Papier wordt uitgevoerd aan de bovenzijde van de printer.

Afwerker afbeelding naar boven: Papier wordt uitgevoerd naar de bovenste stapelaar van de afwerker met de afbeelding naar boven.

Afwerker afbeelding naar beneden: Papier wordt uitgevoerd naar de bovenste stapelaar van de afwerker met de afbeelding naar beneden via Inversie.


Nieten

U kunt specificeren hoe u het afgedrukte papier wilt nieten.

Geen: Hiermee niet u het papier niet.

1 nietje: Hiermee niet u het papier op één positie die onder 'Inbindpositie' is gespecificeerd.

2 nietjes: Hiermee niet u het papier op twee posities die onder 'Inbindpositie' zijn gespecificeerd.

Opmerking: U moet een optionele afwerkingseenheid hebben om nieten te kunnen specificeren. Open tijdens het installeren 'Printereigenschappen' uit de map Printer en vink Afwerker op het tabblad Apparaatopties aan.


Positie

U kunt de inbindpositie(s) op het papier specificeren wanneer u "Nieten" of "Ponsen" selecteert.

Boven: Niet of ponst zodat het papier in twee posities boven is ingebonden.

Linksboven: Niet of ponst zodat het papier in een positie linksboven is ingebonden.

Rechtsboven: Niet of ponst zodat het papier is ingebonden in een positie rechtsboven .

Links: Niet of ponst zodat het papier in twee posities links is ingebonden.

Rechts: Niet of ponst zodat het papier in twee posities rechts is ingebonden.

Opmerking: Om een Inbindpositiete specificeren, dient u een optionele Afwerkereenheid te hebben. Open tijdens het installeren 'Printereigenschappen' uit de map Printer en vink Afwerker op het tabblad Apparaatopties aan.


Ponsen

U kunt de ponsgaten specificeren.

Uit: Hiermee ponst u geen gaatjes.

2 gaatjes: Hiermee ponst u twee gaatjes. (Verschijnt afhankelijk van het type perforator.)

3 gaatjes: Hiermee ponst u drie gaatjes. (Verschijnt afhankelijk van het type perforator.)

4 gaatjes: Hiermee ponst u vier gaatjes. (Verschijnt afhankelijk van het type perforator.)

Opmerking: U moet een optionele afwerkingseenheid hebben om het ponsen te kunnen specificeren. Open tijdens het installeren 'Printereigenschappen' uit de map Printer en vink Afwerker op het tabblad Apparaatopties aan.


Watermerk

Een watermerk is normaal een vage tekst die op de achtergrond van een document wordt afgedrukt. Dit kan worden gebruikt om aan te geven dat een document een "Concept", of wellicht "Vertrouwelijk" is.

Watermerklijst

Nieuw

Verwijderen

Bewerken

Alleen de eerste pagina

Standaard

OK

Annuleren


Watermerklijst

De lijst toont alle watermerken die u heeft gemaakt. Om een watermerk te gebruiken bij uw afdruktaak, zorgt u er voor dat het watermerk aangewezen is en klikt u op OK om de watermerkdialoog te verlaten.

Indien (Geen) is geselecteerd, wordt er geen watermerk afgedrukt.


Watermerk toevoegen/bewerken

Bevat opties voor het bewerken van watermerken.

Tekst

Formaat

Hoek

Lettertype

Kleur

Bijsnijden

Positie


Tekst (Watermerk)

Het maximum aantal tekens dat u kunt ingeven voor uw watermerk is 63.

De werkelijke hoeveelheid tekst die op de pagina past hangt af van het gebruik van hoofd- en kleine letters, het gebruikte lettertype, het tekstformaat en de hoek. Bij het gebruik van het 72 punts standaard lettertypeformaat, een document in A4 papierformaat en een hoek van 45 graden, passen er 20 hoofdletters of 26 kleine letters van de hoek linksonder tot de hoek rechtsboven van het document.

De Tekst die u hebt ingevoerd wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Formaat (Watermerk)

De standaardwaarde voor een watermerk is een lettertypeformaat van 72 punten. Het bereik kan worden ingesteld van 1 tot 600 punten.

Het watermerkformaat wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Hoek (Watermerk)

Een watermerk kan op de pagina worden gedraaid. Standaard wordt het watermerk met een hoek van 45 graden afgedrukt, maar dit kan worden aangepast van -180 tot +180 graden.

De watermerkhoek wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Lettertype (Watermerk)

Wijzigt het lettertype dat wordt gebruikt om het watermerk af te drukken.

De instellingen voor het Lettertype van het watermerk worden rechts in het afdrukvoorbeeldgedeelte weergegeven.


Kleur (Watermerk)

Selecteert de kleur van het watermerk.

De watermerkkleur wordt rechts in het afdrukvoorbeeldgedeelte weergegeven.


Watermerk bijsnijden

Geen: Geen watermerkrand.

Cirkel: Voegt een ronde rand toe om uw watermerk.

Enkelframe: Voegt een rechthoekige rand toe om uw watermerk.

Dubbelframe: Voegt een dubbele rechthoekige rand toe om uw watermerk.

De instellingen voor het bijsnijden van het watermerk worden rechts in het afdrukvoorbeeldgedeelte weergegeven.


Positie (Watermerk)

Hiermee kunt u de afdrukpositie van het watermerk instellen.

U kunt de printpositie van het watermerk ook instellen door de nummers van -1000 tot +1000 voor X en Y in te voeren.

Positieve x-waarden staan rechts van het beginpunt, en positieve y-waarden staan onder het beginpunt. Negatieve x-waarden staan links van het beginpunt, en negatieve y-waarden staan boven het beginpunt. De standaardpositie voor het beginpunt van het watermerk is gecentreerd op de pagina.

De printpositie van het watermerk wordt in het afdrukvoorbeeldgedeelte weergegeven.


Verwijderen

Verwijdert voorgoed het huidige, geselecteerde watermerk uit de lijst.


Alleen de eerste pagina

Standaard wordt het watermerk op iedere pagina van uw document afgedrukt. U kunt echter met behulp van de optie Alleen de eerste pagina er voor zorgen dat het watermerk alleen op de eerste pagina van iedere kopie van uw document wordt afgedrukt.


Geavanceerd

De geavanceerde instellingen zijn nuttig bij het oplossen van bepaalde afdrukproblemen.

Formaat van het wachtrijbestand verkleinen

Creëer altijd 100% zwarte (K) toner

Voer onderhoudscyclus uit alvorens af te drukken

Takenwachtrij

Afdrukoptimalisatie

Afdrukmodus

OK

Annuleren

Standaard


Tabblad kleur

Kleur

De opties die in het tabblad Kleur worden getoond, hangen samen met de Kleurmodus die gekozen is (Automatisch, Grijswaarden). Zie voor details de onderstaande onderwerpen:

Kleurmodus

Automatische kleur

Grijswaarden

Toner sparen

Standaard

OK

Annuleren

Toepassen


Automatische kleur

Indien u Automatische kleur selecteert, zal de printerdriver automatisch de meest geschikte kleurinstellingen kiezen. Dit wordt aanbevolen voor de meeste documenten.

Standaard


Grijswaarden

Indien u Grijswaardenselecteert, converteert de printer de kleuren in grijswaarden en drukt uitsluitend af met zwarte toner.

De voorbeeldprintweergave toont de effecten van het wijzigen van de instellingen.

Standaard


Tonersparen

Met tonersparen geactiveerd gebruikt de printer minder toner. Dit resulteert in veel lichter afdrukken, en is daarom het best geschikt voor het afdrukken van concept documenten.

Tonersparen wordt niet aanbevolen voor het afdrukken van grafische beelden, want het maakt de afdruk veel lichter.


Apparaatopties

In Geïnstalleerde opties, dient u de hardwareopties te activeren die zijn toegevoegd aan uw printer. Bovendien wordt de printerdriverversie en copyrightinformatie weergegeven.

Geïnstalleerde opties

Haal printerinstellingen op

Informatie-instelling

Opmerking: Haal Printerinstellingen en Informatie-instelling zijn alleen zichtbaar als u de Network Extensions hebt geïnstalleerd. Deze worden automatisch geïnstalleerd door het installatieprogramma op uw cd-rom, maar worden niet geïnstalleerd als u gebruik maakt van de wizard “Printer toevoegen”.

Info

Standaard

OK

Annuleren

Toepassen


Geïnstalleerde opties

In Geïnstalleerde opties, dient u hardware opties te activeren die zijn toegevoegd aan uw printer, zoals Duplexeenheid of harde schijf van de printer.


Haal printerinstellingen op

Als u op de knop Haal printerinstellingen op drukt, zoekt de printer welke hardwareopties zijn geïnstalleerd. De printerdriver wordt dan automatisch geüpdate zodat deze veranderingen worden weergegeven.

Opmerking: Deze functie werkt alleen maar via een TCP/IP-verbinding (LPR-poort).


Informatie instelling

Als u op de knop Haal printerinstellingen op drukt, wordt in het vak Informatie instelling informatie weergegeven zoals welk papier aan de papierladen is toegewezen, printergeheugen, tonerniveaus en veel meer. De weergegeven informatie hangt af van uw printermodel.


Toepassen

Slaat uw wijzigingen op en het dialoogvenster blijft geopend.


Annuleren

Sluit het dialoogvenster zonder uw wijzigingen op te slaan.


Geavanceerd

De geavanceerde instellingen zijn nuttig bij het oplossen van bepaalde afdrukproblemen.


Zwarte afwerking

Bepaalt de wijze waarop zwart afgedrukt wordt in kleurendocumenten.

Automatisch:

De beste zwarte afwerking wordt automatisch gekozen.

Samengesteld zwart (CMYK):

Gebruikt de Cyaan, Magenta, Geel, en Zwart (CMYK) toners om zwart te maken.

Aanbevolen voor kleurenfoto's.

Puur zwart (K):

Gebruikt 100% zwarte toner om zwart te maken.

Aanbevolen voor tekst en zakelijke grafische afbeeldingen.


Blanco pagina’s overslaan

Schakel deze optie in om de afdruk van blanco pagina’s te voorkomen.


Boekje

Met deze functie kunt u een document creëren dat bestaat uit meerdere pagina's, waarbij twee paginabeelden worden afgedrukt op de voor- en achterzijde van elk blad papier. De gedrukte pagina's worden daarna in het midden gevouwen om een boekje te maken, of een serie bladen die samen een boek vormen.

U dient een optionele Duplexeenheid in uw printer te hebben geïnstalleerd en geactiveerd om deze functie te kunnen gebruiken.

Signatuur:

Specificeert het aantal afgedrukte pagina's die samen een boekje vormen (onthoudt dat ieder afgedrukt blad vier paginabeelden bevat -- twee per zijde)

Indien de optie 2 pagina's is aangevinkt, wordt het aantal gedrukte pagina's in elk boekje verdubbeld - deze worden hieronder rood weergegeven.

Geen : Creëert een boekje door alle afgedrukte pagina's samen te vouwen.
4 (8): Ieder afgedrukt blad wordt dubbel gevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
8 (16): Combinaties van 2 afgedrukte bladen worden samengevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
12 (24): Combinaties van 3 afgedrukte bladen worden samengevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
16 (32): Combinaties van 4 afgedrukte bladen worden samengevouwen om een boekje te maken; verschillende boekjes kunnen worden samengevoegd om een boek vormen.
2 pagina's: Boekje 2up afdrukken.
Van rechts naar links Het afdrukken en vouwen wordt zodanig uitgevoerd dat het boekje openvalt aan de rechterzijde. Dit is nuttig bij talen uit het Midden-Oosten waarbij de tekst van rechts naar links wordt geschreven.
Inbindmarge: Voegt een marge toe die extra ruimte laat aan een zijde van het papier, zodat het document kan worden ingebonden (of bijvoorbeeld kan worden geponst).


Zwart overdrukken

Deze optie bepaalt hoe een 100% zwarte tekst op een gekleurde achtergrond afgedrukt wordt.

Uit:

De vorm van de tekst wordt ‘ uitgesneden 'uit de gekleurde achtergrond, en de printer vult het vrijgekomen gebied in met de zwarte tekst. Dit kan mogelijk leiden tot foute afdrukken, zoals gaten tussen de achtergrond en de tekst.

Het uitzetten van Zwart overdrukken wordt aanbevolen indien de achtergrondkleur erg donker of van een hoge dichtheid is, dit helpt bij het voorkomen van gezwollen tekst.

Aan:

De tekst wordt over de achtergrond heen afgedrukt zonder dat er een uitsnijactie wordt uitgevoerd. Dit voorkomt foute afdrukken, zoals gaten tussen de achtergrondkleur en de tekst.


Kleur

De opties die in het tabblad Kleur worden getoond, hangen samen met de Kleurmodus die gekozen (Automatisch, handmatig, Grijswaarden) is. Voor details raadpleegt u de onderstaande onderwerpen.:


IDH_COLOR_PREVIEW

Toont een afdrukvoorbeeld van de huidige geselecteerde kleurinstellingen, waaronder helderheid en contrast..


Geavanceerde kleur

De selectie van de optie Geavanceerde kleur stelt u in staat om te bepalen hoe uw printer de kleuren koppelt.

Monitor (6500k) Perceptueel
Sluit goed aan bij de kleuren op monitoren met een kleurtemperatuur van 6500K, terwijl het een fijne gradatie van kleuren levert. Ideaal voor natuurlijke afbeeldingen zoals foto's.

Monitor (6500k) Levendig
Sluit goed aan bij de kleuren op monitoren met een kleurtemperatuur van 6500K, terwijl het heldere kleuren levert. Ideaal voor zakelijke grafische afbeeldingen en teksten.

Monitor (9300k)
Sluit goed aan bij de kleuren op monitoren met een kleurtemperatuur van 9300K, terwijl het een fijne gradatie van kleuren levert. Ideaal voor natuurlijke afbeeldingen zoals foto's.

Digitale camera
Produceert lichter fotografische afbeelding. Geschikt voor digitale foto's. Voor sommige foto's, kunnen andere opties betere resultaten leveren, afhankelijk van de condities waaronder de foto's gemaakt zijn.

sRGB
Laat kleuren binnen de kleurschaal van de printer ongewijzigd en vervangt kleuren buiten de kleurschaal met overeenkomende kleuren aan de rand van de kleurschaal. Nuttig voor het afdrukken van specifieke kleuren.

Noten:
- Het kan gebeuren dat de kleuren die getoond worden op uw scherm niet precies overeenkomen met de kleuren die afgedrukt worden. Het bereiken van een nauwkeurige kleurovereenkomst hang af van veel verschillende factoren, inclusief de instellingen van uw monitor.


Afdrukken kleurmonster

Indien geïnstalleerd, wordt hiermee de Colour Swatch Utility opgestart.

Het Swatch hulpprogramma drukt alleen pagina 's af met RGB-gedeeltes. Onder elke kleurgedeelte is een lijst met de RGB-waarden voor die kleur. Dit is handig als u kleuren wilt kiezen om in uw document te gebruiken.


Contrast

Contrast heeft betrekking op de mate van verschil tussen de lichte en donkere gebieden van een afbeeldingen.

Door het contrast te verminderen ontstaat een minder intense, meer grijzige afdruk.

Door het contrast te vergroten, ontstaat een intenser afdruk, met meer uitgesproken verschillen tussen zwart en wit.


Afdrukken omslag

De optie Gebruik andere bron voor de eerste pagina stelt u in staat om een ander papiertype te gebruiken voor de eerste pagina van uw document.

Bijvoorbeeld, dit kan nuttig zijn bij het afdrukken van een rapport waarvan u de eerste pagina op speciaal papier wilt afdrukken.


Afdrukken omslag

Als u wilt dat voor de eerste pagina van uw document een ander papertype wordt gebruikt, selecteer de papierlade en het papiergewicht.


Helderheid

Bepaalt de helderheid van de afdruk. Hoe hoger de helderheid wordt ingesteld, des te lichter de afdruk zal zijn.

Het verlagen van de helderheid zal resulteren in een donkerder afdruk.


Bijstellen zeer dunne lijnen

Zeer dunne lijnen worden af en toe niet goed afgedrukt, omdat ze te dun zijn. Met deze optie geactiveerd, worden fijne lijnen iets dikker afgedrukt om ze beter zichtbaar te maken.

Deze optie staat standaard aan.

Tip: Bij het afdrukken van streepjescodes met behulp van lettertypen, kan het zijn dat sommige streepjescodescanners problemen hebben om deze iets dikker afgedrukte lijnen te lezen. Indien dit gebeurt kunt u de instelling Bijstellen zeer dunne lijnen deactiveren.


Creëer altijd 100% zwarte (K) toner

Deze optie bepaalt dat de printer alleen zwarte toner dient te gebruiken bij het afdrukken van puur zwart (RGB = 0,0,0).


Toepassing heeft prioriteit bij sorteren

Indien de sorteeroptie aan staat in zowel uw toepassing als in de printerdriver, dan heeft de toepassing prioriteit. Dit kan helpen bij het oplossen van problemen met documenten die niet goed gesorteerd worden.

Opmerking: Deze optie werkt wellicht niet bij alle toepassingen.


Voer onderhoudscyclus uit alvorens af te drukken

Als u vóór het afdrukken de onderhoudscyclus start, bereikt u de beste afdrukkwaliteit. Met deze functie worden verbruiksartikelen (delen van belichtingsdrum en transportband) van de printer aangesproken. Indien de functie veelvuldig wordt toegepast, gaat dit ten koste van de levensduur van deze artikelen.


De afdruk optimaliseren

Afdrukoptimalisatie

Functies voor afdrukoptimalisatie, zoals document scannen op horizontale en verticale lijnen, worden gevalideerd. Wees u er echter bewust van dat u een ander printresultaat kunt krijgen als uw document overlappende tekst en grafieken bevat. Als het afdrukresultaat niet correct is, schakelt u deze instelling uit.


Bijstellen van overlappende kleuren

Indien u een document afdrukt waarop overlappende gekleurde gebieden staan, en het document wordt niet correct afgedrukt, dan kan het activeren van deze instelling het probleem oplossen.

Dit kan wel leiden tot een lagere afdruksnelheid, daarom wordt het aanbevolen deze optie pas te activeren op het moment dat u het probleem ervaart.


Formaat van het wachtrijbestand verkleinen

Wanneer u EMF (Enhanced Metafiles) als het formaat van de wachtrij selecteert, wordt de tijd gereduceerd die de printer nodig heeft om de verwerking, na het de starten van het afdrukken, aan de toepassing terug te geven. Bij sommige toepassingen wordt de wachtrij vrij groot wanneer EMF als het wachtrijformaat wordt geselecteerd. In dat geval selecteert u deze instelling.

Het is mogelijk dat u deze instelling niet kunt selecteren als EMF wachtrij is uitgeschakeld. Dit kan het geval zijn als:

- Print direct naar de printer is geselecteerd in het tabblad Geavanceerd van de drivereigenschappen

- Altijd wachtrijRAW gegevenstype is geselecteerd in het tabblad Geavanceerd van de drivereigenschappen

- U direct van een client naar een printserver via een network print


Standaard

Wijzigt de printerdriverinstellingen weer in de standaardwaarden, maar alleen voor dit scherm. Veranderingen in andere printerdriverinstellingen worden niet beïnvloed.


Opmerking

Geeft een waarschuwingsmelding op grond van instellingen in Afdrukinhoud.


Afdrukinhoud

Stelt het waarschuwingsniveau in waarbij foutmeldingen worden weergegeven.

Algemeen document: Geselecteerd bij afdrukken vanuit MS Office, enz.

Waarschuwingsniveau is lager.

DTP: Geselecteerd bij afdrukken vanuit DTP programma's als PhotoShop en CorelDraw.

Waarschuwingsniveau is hoger.

Toon berichtvenster: Indien controle van PC Omgeving bij het afdrukken, dan zal het berichtvenster worden getoond indien er een fout optreedt.


Opent het dialoogvenster Omgeving.


Show Message BOX

When check a Message Box will be displayed if a PC Environment.


Passend maken op een blad

Vergroot of verkleint uw document zodat het op een ander papierformaat past. Dit is nuttig indien uw document een ander papierformaat heeft dan er in uw printer zit.

Bijvoorbeeld, u heeft een document in het formaat US Letter, dit kan vergroot worden zodat het past op het A4 papier dat in uw printer zit.

Tip: Indien u deze optie gebruikt en vaststelt dat het aantal tekens per regel of het aantal regels per pagina is gewijzigd, activeer dan de optie Houdt paginalay-out vast bij formaatwijziging van een document in de geavanceerde driverinstellingen.


IDH_HELP_BUTTON_HELP

Als u hierop klikt wordt een overzicht van dit dialoogvenster weergegeven.


Quality

The Quality tab contains settings for Resolution, Black Finishing in photo printing and Monochrome dithering.

Quality

Toner saving

Default

OK

Cancel

Apply


Opties

Geeft meer opties weer voor elk van de Afwerkingsmodussen (Standaard, Boekje, Posterafdruk, N-up).


Afwerkingsmodus

Bepaalt de lay-out van uw document op het papier, en bevat ook de opties voor gespecialiseerde paginalay-outs zoals voor boekjes en posters.

Standaard Normaal afdrukken voor de meeste documenten.

Boekje Drukt af op beide zijden van het papier, op zo 'n manier

dat bij het vouwen een boekje wordt gecreëerd.

Posterafdruk Vergroot een document en drukt dit af over

verschillende vellen papier.

Nuttig voor het afdrukken van posters of banieren.

2-up Drukt 2 pagina's af op een blad papier.

4-up Drukt 4 pagina's af op een blad papier.

6-up Drukt 6 pagina's af op een blad papier.

8-up Drukt 8 pagina's af op een blad papier.

9-up Drukt 9 pagina's af op een blad papier.

16-up Drukt 16 pagina's af op een blad papier.

Tip: Voor het afdrukken van een boekje dient de optionele Duplexeenheid geïnstalleerd en geactiveerd te zijn bij de Apparaatopties van de printerdriver.


Afdrukvoorbeeld papierlay-out

Printvoorbeeld printerdriverinstellingen, zoals pagina's per vel.


IDH_LOGO_BMP

Geeft het logo weer.


Geavanceerde kleur

Geavanceerde kleur

Zwarte afwerking


Omgeving

In het tabblad Omgeving, bevestigt u de PC Omgeving en het instellen van de Afdrukinhoud, enz.

PC Omgeving

Afdrukinhoud

Opmerking

Standaard

OK

Annuleren


Kleur

Vink dit onderdeel aan als uw printer een kleurenprinter is.

Als dit is aangevinkt, worden de opties Automatische kleur en Toner sparen beschikbaar in de Kleurmodus in het Kleur tabblad.


Optionele duplexeenheid

Selecteer dit onderdeel als de Optionele duplexeenheid aan uw printer is toegevoegd. Als dit is geactiveerd, wordt de opties 2-zijdig afdrukken (Duplex) beschikbaar op het tabblad Instellingen.


Afwerker

Vink dit vakje aan als de Afwerker is aangesloten.

Via deze instellingen kan papier worden uitgevoerd naar de 100-vel stapelbare Afwerker (Afbeelding naar boven) of de 1000-vel stapelbare Afwerker (Afbeelding naar beneden).

Nieten en Ponsen zijn ook ingeschakeld.


HDD/SD

Selecteer dit onderdeel als uw printer met een vaste schijf of SD-geheugenkaart is geconfigureerd.

Als dit is aangevakt, zijn de opties Opslaan naar printer en Beveiligd afdrukken ook ingeschakeld in Taakinstellingen in het Taakopties tabblad.


Takenwachtrij

Als dit vakje is aangevinkt tijdens het afdrukken, wordt de takenwachtrij meestal overgebracht naar de harde schijf of SD-geheugenkaart van de printer.

Er moet een harde schijf of SD-geheugenkaart zijn geïnstalleerd en ingeschakeld (in de driver) om Takenwachtrij te kunnen gebruiken.


Universele invoerlade

Vink dit onderdeel aan als de universele invoerlade op uw printer is geïnstalleerd.


IDH_OPTION_PRINTER_BMP

Geeft de huidige printerstatus weer


Printerinformatie

Deze opties worden gebruikt om extra hardware die aan de printer is toegevoegd, te activeren (bijv. harde schijf, Duplexeenheid).


Ponseenheid

Als u de Ponseenheid installeert in een optioneel Afwerkereenheid, kiest u het type Ponseenheid.

De Ponseenheid is ook optioneel.


PC Omgeving

Geeft HDD vrije ruimte, beschikbaar geheugen, en het beschikbare paginabestand.


Aangepaste instellingen poster

Bepaalt het aantal bladen papier waarover het document wordt verspreid.

X: Specificeert het aantal bladen over de breedte.
Y: Specificeert het aantal bladen over de lengte.


Aangepaste instellingen

Bepaalt hoe de Poster over diverse bladen papier wordt afgedrukt.

Oriëntatie

Hor./Ver. Vergroting


Oriëntatie

Selecteert de Posteroriëntatie over de lengte van het papier.

Automatisch: De printerdriver selecteert automatisch staand of liggend zodat het formaat van de poster over alle pagina ' s wordt benut.
Staand: Drukt de gehele poster af over de breedte van het papier.
Liggend: Drukt de gehele poster af over de lengte van het papier.


Posterafdruk

De functie Posterafdruk vergroot een enkele documentpagina en verdeelt die over meerdere pagina's. Dit stelt u in staat om de pagina's samen te voegen (bijvoorbeeld met plakband) om zo een grote poster te maken.

Vergroten:

2: Gebruikt 2 pagina's voor het document.
4: Gebruikt 4 pagina's voor het document.
9: Gebruikt 9 pagina's voor het document.
Aangepast: U bepaalt zelf over hoeveel pagina's het document gespreid wordt.

Toevoegen registratietekens:

Drukt symbolen af op de vier hoeken van het document die aangeven waar er gesneden moet worden.

De kleur van de snijtekens kan worden gekozen door op de knop Kleur... te klikken.

Toevoegen overlapping:

Drukt de pagina's af op een manier die er voor zorgt dat u bij het samenvoegen van de pagina's een overlappend gebied hebt tussen de aanliggende pagina's. Dit is nuttig indien u de pagina's van de poster niet precies aan de randen van de pagina's samenvoegt. De overlapping kan variëren van 0,1 - 20,0 mm (0,01 - 0,79 inches) in breedte.


Knop Papierinvoeropties

Papierinvoeropties

Klik op Papierinvoeropties… om te bepalen hoe papier naar de printer wordt geleid.


Rugmarge

Voegt een marge toe die extra ruimte laat aan een zijde van het papier, zodat het document kan worden ingebonden (of bijvoorbeeld kan worden geponst). De inbindmarge kan variëren van 0 tot 30 mm (0 tot 1,18 inches)

Indien er een inbindmarge wordt toegevoegd, wordt de hele pagina verkleind om de benodigde extra ruimte te maken. Hoe groter de marge, des te meer het document wordt verkleind.

(Geen): Geen inbindmarge.
Links: Voegt een marge toe aan de linkerzijde van het papier.
Boven: Voegt een marge toe aan de bovenzijde van het papier.
Rechts: Voegt een marge toe aan de rechterzijde van het papier.
Onder: Voegt een marge toe aan de onderzijde van het papier.

Bij 2-zijdig afdrukken (Duplex), zijn de mogelijkheden voor de inbindmarge beperkt:

Indien Lange zijde is geselecteerd, zijn alleen Links en Rechts mogelijk.

Indien Korte zijde is geselecteerd, zijn alleen Boven en Onder mogelijk.

Tip: De inbindmarge is niet de gehele afstand van uw document tot de rand van het papier. De inbindmarge wordt toegevoegd aan andere marges die ingesteld zijn voor uw document, of zijn gedefinieerd voor uw papierformaat.


Afdrukmodus

Stelt het formaat van afdrukgegevens in.

Vector:

Maakt afdrukgegevens als metadata aan. Deze instelling maakt het mogelijk dat het printerlettertype wordt gebruikt.

Raster:

Maakt afdrukgegevens als afbeeldingsgegevens aan.


Verzadiging

Verzadiging geeft de kracht (of puurheid) van kleur aan.

Het verlagen van de verzadiging resulteert in minder intense kleuren, en het verhogen ervan leidt tot fellere kleuren.

Tip: Indien de afgedrukte kleuren te intens zijn, kunt u dit bijstellen door de verzadiging te verlagen en de helderheid overeenkomstig te verhogen. Als algemene regel geldt dat de verzadiging dient te worden verlaagd met het aantal stappen waarmee de helderheid verhoogd is.

Bijvoorbeeld, indien u de verzadiging verlaagt met 10, zou u de helderheid met een factor 10 dienen te verhogen. Het gebruik van Helderheid en Verzadiging samen kan leiden tot betere resultaten.


Geïnstalleerde papierladen

Specificeert het aantal papierladen dat op de printer is geïnstalleerd (standaard 1). Als u extra papierladen toevoegt, zorg dan dat u dit getal verhoogt.

Opmerking: De universeellade is hier niet bij het aantal inbegrepen.


Fotoverbetering

Gebruik deze optie om de afbeeldingskwaliteit te verbeteren wanneer u foto's afdrukt.

Aan: afbeeldingen in de afdruk worden geanalyseerd en verwerkt om meer details weer te geven en de totale weergavekwaliteit te verbeteren.
Uit: geen effect op de afbeeldingsgegevens.


Aangepast papierformaat

De aangepaste papierformaten die u maakt verschijnen in het menu Formaat, waar u ze kunt selecteren net als de bestaande papierformaten.

Volg de onderstaande stappen om aangepast papierformaat te definiëren:

1. Klik op Bestand > Afdrukken in uw toepassingsprogramma.

2. Afhankelijk van de toepassing kan het nodig zijn dat u het printermodel selecteert en dan op " Eigenschappen " klikt. Dit opent het scherm met de printerdriverinstellingen.

3. In de printerdriver klik u op het Tabblad Setup, en dan op de knop "Papierinvoeropties…".

4. Klik op de knop Aangepast formaat.... Het dialoogscherm Aangepast formaat verschijnt.

5. Geef de naam in van het papierformaat dat u wilt gaan toevoegen in het Naam invoervak.

6. Selecteer de gewenste dimensionale Eenheden, dit kan mm of inch zijn, en geef dan breedte en lengte van het papier in, in de Breedte en Lengte invoervakken.

7. Klik op de knop Toevoegen>> om dit papierformaat toe te voegen aan de lijst van aangepaste papierformaten. De naam wordt toegevoegd aan de lijst van de dialoog Aangepast formaat en het menu Formaat.

8. Klik op de knop OK om het dialoogscherm te sluiten.

Aangepaste papierformaten worden onderaan het menu Formaat toegevoegd, onder de Aangepast formaat regel.

Het maximale aantal aangepaste formaten dat gedefinieerd kan worden is 32.


Nieuw

Creëert een nieuw watermerk. Eenmaal gecreëerd, komt het watermerk voor selectie beschikbaar in de lijst hierboven.


Opent de watermerkopties.


Bewerken

Bewerkt het huidige, geselecteerde watermerk.


IDH_WATERMK_PREVIEW

Geeft een afdrukvoorbeeld weer van de huidige watermerkinstellingen.


OK

Slaat uw wijzigingen op en sluit het dialoogvenster.