תוכן עניינים של העזרה עבור התקן אוניברסלי

אפשרויות מנהל המדפסת מופיעות ב- 4 כרטיסיות: הגדרות, אפשרויות משימה, צבע ואפשרויות התקנים. למידע נוסף, ראה את הנושאים הבאים.

הגדרות

אפשרויות נייר, הדפסה דו-צדדית ועוד.

אפשרויות משימה

איכות, סוג משימה, כיוון ועוד.

צבע

מצב הצבעים.

אפשרויות התקנים

תצורת המדפסת עבור מגשי נייר ואביזרים. ניתן לגשת לכרטיסייה אפשרויות התקנים רק דרך הכרטיסייה מדפסות של Windows.


הגדרות

הכרטיסיה הגדרות מכילה הגדרות הקשורות לנייר כגון גודל, מקור נייר/מגש נייר, משקל נייר ואפשרויות הזנת נייר.

גודל

מקור נייר

משקל

תיבת הדו-שיח אפשרויות הזנת נייר מכילה אפשרויות מתקדמות.

אפשרויות הזנת נייר

מצב גימור

הדפסה דו-צדדית

הגדרות הדרייבר

אודות

ברירת מחדל

אישור

ביטול

החל


גודל

בחירת גודל הנייר הרצוי עבור המסמך שלך.

עצה: יש תוכניות המאפשרות להגדיר את גודל הנייר, והגדרות אלה עשויות לעקוף את ההגדרות של הדרייבר.


מקור נייר

אם תבחר מגש נייר (לדוגמה, מגש 1), המדפסת תעשה שימוש בנייר שבמקור נייר זה לצורך ההדפסה.

אם תבחר אוטומטי, המדפסת תבחר אוטומטית במגש במדפסת המכיל את גודל הנייר המתאים. אם תבחר מקור נייר ידנית, יש לוודא שמגש הנייר מכיל נייר בגודל הנכון.

עצה: אם תוסיף מגש נייר חדש, הקפד להגדיל את מספר המגשים המותקנים בלשונית אפשרויות התקנים.


משקל

בחירת המשקל (עובי) וסוג הנייר שבו ברצונך להשתמש.

הגדרת מדפסת שימוש במשקל (עובי) ובסוג המדיה שהוגדרו במדפסת עבור המגש שנבחר.

דק

דק-בינוני

בינוני

כבד

עבה במיוחד 1

עבה במיוחד 2


אפשרויות הזנת נייר

אפשרויות הזנת הנייר מכילות פריטים הקשורים לאופן שבו הנייר מוזן למדפסת.

אפשרויות הזנת נייר

החלפת-מגש אוטומטית

בדיקת נייר

הזנה מהקצה הארוך

הגדרות מגש רב-תכליתי

השתמש במגש המזין הרב-תכליתי להזנה ידנית

ברירת מחדל

אישור

ביטול


החלפת מגש אוטומטית

אם נגמר הנייר במגש הנוכחי של המדפסת, המדפסת עוברת באופן אוטומטי למגש שבו יש אותו סוג נייר וממשיכה בהדפסה. אפשרות זו מופעלת כברירת מחדל.


בדיקת נייר

כשאפשרות זו מופעלת, המדפסת בודקת שגודל הנייר שהוזן במדפסת תואם את המסמך הנוכחי. אם יש אי-התאמה בין הנייר שבמדפסת לבין המסמך שאתה מנסה להדפיס, תופיע הודעת אזהרה על גבי צג לוח ההפעלה של המדפסת. ההדפסה מתחדשת לאחר הזנת נייר בהתאם להוראות, ולחיצה על ONLINE.

כשאפשרות זו מבוטלת, המדפסת עושה שימוש בנייר שהוזן במגש שנבחר, ללא קשר לסוג הנייר או לגודל הנייר המבוקש.

שים לב שהמדפסת יכולה לבדוק רק גודלי נייר סטנדרטיים.

עצה: מומלץ להפעיל אפשרות זו.


הזנה מהקצה הארוך

הגדרה זו צריכה להתאים לכיוון הדפסת הדפים במגש המדפסת.

- אם הדפים מכוונים להדפסה מהקצה הארוך, יש לסמן את תיבת הסימון הזנה מהקצה הארוך.

- אם הדפים מכוונים להדפסה מהקצה הקצר, יש לבטל את הסימון בתיבת הסימון הזנה מהקצה הארוך.

אם הגדרות הדרייבר אינן תואמות את כיוון הדפסת הדפים, המדפסת תציג הודעת שגיאה שתציין את אי ההתאמה.


השתמש במגש הרב-תכליתי להזנה ידנית

כשבוחרים באפשרות זו, המדפסת ממתינה עד ללחיצה על הלחצן “Online” לפני הזנת נייר מהמזין הרב-תכליתי. הדבר יכול להועיל בעת הדפסה על ניירת מכתבים, כגון מעטפות.

הערה: אם עוברים את פסק-הזמן להזנה ידנית, משימת ההדפסה מתבטלת והמדפסת חוזרת למצב ONLINE.


מצב גימור

שליטה בפריסה של המסמך על גבי הנייר. למידע מפורט יותר, ראה את הנושאים הבאים:

רגיל / מספר עמודים לדף

הפריטים שמופיעים בתפריט מצב גימור:

רגילהדפסה רגילה המתאימה לרוב המסמכים.

2 עמודים לדף: הדפסת 2 עמודים על דף אחד.

4 עמודים לדף: הדפסת 4 עמודים על דף אחד.

6 עמודים לדף: הדפסת 6 עמודים על דף אחד.

9 עמודים לדף: הדפסת 9 עמודים על דף אחד.

16 עמודים לדף: הדפסת 16 עמודים על דף אחד.


רגיל / מספר עמודים לדף

בעזרת האפשרות 'מספר עמודים לדף' תוכל להדפיס מספר עמודים על דף אחד, כאשר גודלו של כל דף יכווץ.

מספר עמודים לדף:

אפשרות זו מצמצמת את גודלו של כל דף כך שמספר העמודים שבחרת יתאימו לדף אחד.

2:הדפסת 2 עמודים על דף אחד.

4:הדפסת 4 עמודים על דף אחד.

6:הדפסת 6 עמודים על דף אחד.

9:הדפסת 9 עמודים על דף אחד.

16:הדפסת 16 עמודים על דף אחד.

גבול:

כשבוחרים להדפיס יותר מעמוד אחד לדף, ניתן להוסיף גבולות עמוד שיקיפו את כל אחד מהעמודים.


הדפסה דו-צדדית

לחצן זה מאפשר לך להגדיר את ההדפסה הדו-צדדית.

(ללא):

המדפסת לא תדפיס על שני הצדדים של הדף.

קצה ארוך:

הדפים ייכרכו לפי הקצה הארוך (האורך). כאשר כיוון ההדפסה הוא לאורך, גב העמוד יודפס באותו הכיוון כמו קדמת העמוד. כך תתקבל תוצאת הדפסה נוחה לקריאה בין אם המסמך ייכרך משמאל או מימין. כאשר כיוון ההדפסה הוא לרוחב, גב העמוד יודפס בכיוון המנוגד לקדמת העמוד. כך תתקבל תוצאת הדפסה נוחה לקריאה בין אם המסמך ייכרך מלמעלה או מלמטה.

קצה קצר:

הדפים ייכרכו לפי הקצה הקצר (הרוחב). כאשר כיוון ההדפסה הוא לאורך, גב העמוד יודפס בכיוון המנוגד לקדמת העמוד. כך תתקבל תוצאת הדפסה נוחה לקריאה בין אם המסמך ייכרך מלמעלה או מלמטה. כאשר כיוון ההדפסה הוא לרוחב, גב העמוד יודפס באותו הכיוון כמו קדמת העמוד. כך תתקבל תוצאת הדפסה נוחה לקריאה בין אם המסמך ייכרך משמאל או מימין.


הגדרות הדרייבר

בעזרת אפשרות זו אתה יכול לשמור את הגדרות דרייבר המדפסת ולהשתמש בהן מאוחר יותר. אפשרות זו שימושית עבורך אם אתה מדפיס סוגים שונים של מסמכים בתדירות גבוהה, וכל אחד מהם דורש הגדרות שונות לדרייבר המדפסת.

הרשימה הנפתחת מציגה את כל הגדרות הדרייבר ששמרת יחד עם 2 רשומות נוספות:

ברירת מחדל:רשומה זו משחזרת את הגדרות דרייבר המדפסת להגדרות ברירת המחדל של היצרן. שים לב, פעולה זו לא תמחק את ההגדרות הקבועות מראש לדרייבר המדפסת או את סימני המים שלך.

לא מוגדר:מוצג אם שינית הגדרה כלשהי מהגדרות ברירת המחדל, או אחת מההגדרות שלך.

כדי לשמור את הגדרות דרייבר המדפסת שלך:

1. בחר את הגדרות דייבר המדפסת שאתה רוצה לשמור.

2. לחץ על הלחצן 'שמור...'.

3. הזן שם שבו ישמרו הגדרות הדרייבר שלך ולחץ על אישור. אם תסמן את התיבה 'כלול הגדרות מדיה' הדרייבר ישמר יחד עם המידע בדבר גודל, מקור ומשקל הנייר (אם קיים).

השם שהזנת יופיע כעת ברשימת הגדרות הדרייבר.


אודות

הצגת גירסת מנהל התקן המדפסת ומידע על זכויות יוצרים.


אפשרויות משימה

הכרטיסייה אפשרויות משימה כוללת הגדרות הקשורות לאיכות ההדפסה, לסוג המשימה, לכיוון ההדפסה, ועוד.

איכות

סוג משימה

מספר זיהוי אישי

עותקים

איסוף

כיוון הדפסה

מגש פלט

הידוק

מיקום

ניקוב

סימן מים

מתקדם

ברירת מחדל

אישור

ביטול

החל


איכות הדפסה

שליטה ברזולוציית ההדפסה.

עדין / פרטים:

הדפסה ברזולוציה גבוהה.

רגיל:

הדפסה ברזולוציה רגילה.

טיוטה:

הדפסה ברזולוציה נמוכה.


הגדרות משימה

בחר את סוג המשימה.

רגיל:

בחר אפשרות זו להדפסה רגילה.

הדפסה מאובטחת:

האפשרות הדפסה מאובטחת (הדפסה עם סיסמאות) נותנת לך להדפיס מסמכים חסויים במדפסות המשותפות עם משתמשים אחרים בסביבת עבודה על גבי רשת.

המסמך לא יודפס עד שתזין את מספר הזיהוי האישי (PIN, כפי שהוגדר כחלק ממשימת ההדפסה) בלוח הבקרה של המדפסת.

שמור למדפסת:

בעזרת האפשרות שמור למדפסת (הדפסה ברקע של המשימה) תוכל להדפיס משימות אשר יוכנו וישמרו על גבי הכונן הקשיח / כרטיס הזיכרון של המדפסת לבקשתך. אפשרות זו מועילה במקרים של טפסים, מזכרים גנריים, ניירות מכתבים, מעטפות וכו'.

כדי להדפיס משימה שמורה, עליך להזין את מספר הזיהוי האישי.

הערה:כדי להשתמש באפשרויות הדפסה מאובטחת ושמור למדפסת צריך להתקין כונן קשיח פנימי או כרטיס זיכרון במדפסת וחובה להשתמש במספרי זיהוי אישי. כשאתה מתקין כונן קשיח או כרטיס זיכרון במדפסת, עליך להפעיל אותם בדרייבר המדפסת. כדי לעשות זאת, סמן את כונן קשיח/כרטיס זכרון בכרטיסייה אפשרויות התקנים.


מספר זיהוי אישי

בעת השימוש באפשרויות של הדפסה מאובטחת, תופיע תיבת דו-שיח שתבקש ממך להזין מספר זיהוי אישי למ.שימה

הגדר את שם המשימה ואת סיסמת המשימה בתיבת הדו-שיח שתופיע.

שם המשימה:

בעזרת שדה זה תזהה את משימת ההדפסה בלוח ההפעלה של המדפסות. הזן את שם המשימה, באורך מירבי של 16 תווים אלפא-נומריים בודדים.

סיסמת המשימה:

קוד מספרי הדרוש כדי לגשת למשימה ששמורה במדפסת. הזן קוד מספרי בן 4 ספרות בעזרת הספרות 0-9 עבור סיסמת המשימה.

ניתן להשתמש בשם המשימה רק כאשר 'סוג המשימה' מוגדר כ'הדפסה מאובטחת' או כ'שמור למדפסת'.


עותקים

הזן את מספר העותקים להדפסה (1-999).

עצה: מספר העותקים שתגדיר ביישום שלך עוקף בדרך-כלל את הגדרות מנהל התקן המדפסת.


איסוף עותקים

בעת הדפסת עותקים מרובים של מסמך, עותק שלם מודפס לפני הדפסת העותקים הבאים.

לדוגמה, אם אתה מדפיס שני עותקים של מסמך בן 4 עמודים:

- כשהאפשרות איסוף עותקים מופעלת, מודפסים העמודים [1,2,3,4] ולאחר מכן [1,2,3,4].

- כשהאפשרות איסוף עותקים כבויה, מודפסים העמודים [1,1], לאחר מכן [2,2], לאחר מכן [3,3] ולבסוף [4,4].

עצה: אם היישום כולל גם את האפשרות של "איסוף עותקים", עליה להיות כבויה. כדי שהאפשרות של איסוף עותקים תפעל כהלכה, יש להגדירה במנהל התקן המדפסת בלבד.


כיוון הדפסה

בחירת כיוון ההדפסה של המסמך.

לאורך: הדפסת המסמך לרוחב הדף.

לרוחב: הדפסת המסמך לאורך הדף.

180: סיבוב המסמך ב-180 מעלות והדפסתו.

עצה: סיבוב ב-180 מעלות מופעל גם אם בוחרים בהדפסת מספר עמודים לדף.


שינוי גודל

בעזרת אפשרות זו תוכל להגדיל או לצמצם את התמונה המודפסת שלך.

ניתן לשנות את הגודל בטווח שבין 1%-400%.

מבוטל: כאשר תיבה זו מסומנת, שינוי הגודל לא מתבצע.

הערה: אם המסמך שלך לא מודפס כמו שאתה רוצה, בדוק את ההגדרות בתוכנת היישום שלך. ההגדרות ביישום גוברות על הגדרות הדרייבר.


מגש פלט

אם המדפסת שלך תומכת במספר מגשי פלט, תוכל לבחור באיזה מגש פלט להשתמש.

מדפסת (כלפי מטה): המשימה תודפס עם הפנים כלפי מטה אל עורם המסמכים בחלק העליון של המדפסת.

מדפסת (כפונה כלפי מטה): המשימה תודפס עם הפנים כלפי מעלה אל עורם המסמכים שבצד המדפסת.

הערה: אם עורם המסמכים כלפי מעלהסגור, המדפסת תציג הודעה שמכסה עורם המסמכים כלפי מעלה פתוח בלוח ההפעלה.

אם תסמן את התיבה 'יחידת גימור', תוכל להגדיר את מגשי הפלט הבאים:

מדפסת (כלפי מטה): הדפים יצאו לחלק העליון של המדפסת.

גימור (פונה כלפי מעלה):הדפים יצאו לעורם המסמכים העליון ביחידת הגימור עם הפנים כלפי מעלה.

גימור (פונה כלפי מטה):הדפים יצאו לעורם המסמכים העליון ביחידת הגימור עם הפנים כלפי מטה דרך ההופך.


הידוק

ניתן להגדיר כיצד להדק את הדפים המודפסים.

ללא: הדפים לא יהודקו.

הידוק אחד: הדף יהודק במיקום אחד כפי שהוגדר במיקום הכריכה.

2 הידוקים: הדף יהודק בשני מיקומים כפי שהוגדרו במיקום הכריכה.

הערה: כדי להגדיר את ההידוק, יש צורך ביחידת גימור אופציונלית. לאחר שתתקין אותה, פתח את מאפייני המדפסת מתוך תיקיית המדפסת וסמן את תיבת הסימון יחידת גימור בכרטיסייה אפשרויות התקנים.


מיקום

ניתן להגדיר את מיקום/י הכריכה על ידי לחיצה על "הידוק" או "ניקוב".

למעלה: מהדק או מנקב כך שהדף ייכרך בשני מיקומים למעלה.

למעלה משמאל: מהדק או מנקב כך שהדף ייכרך במיקום אחד למעלה משמאל.

למעלה מימין: מהדק או מנקב כך שהדף ייכרך במיקום אחד למעלה מימין.

משמאל: מהדק או מנקב כך שהדף ייכרך בשני מיקומים משמאל.

מימין: מהדק או מנקב כך שהדף ייכרך בשני מיקומים מימין.

הערה: כדי להגדיר את מיקום הכריכה, יש צורך ביחידת גימור אופציונלית. לאחר שתתקין אותה, פתח את מאפייני המדפסת מתוך תיקיית המדפסת וסמן את תיבת הסימון יחידת גימור בכרטיסייה אפשרויות התקנים.


ניקוב

ניתן להגדיר את חורי הניקוב.

מבוטל: לא ינוקבו חורים.

2 חורים: ינוקבו שני חורים. (האפשרות תופיע בהתאם לסוג המנקב).

3 חורים: ינוקבו שלושה חורים. (האפשרות תופיע בהתאם לסוג המנקב).

4 חורים: ינוקבו ארבעה חורים. (האפשרות תופיע בהתאם לסוג המנקב).

הערה: כדי להגדיר את הניקוב, יש צורך ביחידת גימור אופציונלית. לאחר שתתקין אותה, פתח את מאפייני המדפסת מתוך תיקיית המדפסת וסמן את תיבת הסימון יחידת גימור בכרטיסייה אפשרויות התקנים.


סימן מים

סימן מים הוא טקסט דהוי, המודפס על גבי מסמך מודפס. ניתן להשתמש בו כדי לציין שמסמך הוא מסמך "טיוטה" או מסמך "סודי".

רשימת סימני מים

חדש

מחיקה

עריכה

עמוד ראשון בלבד

ברירת מחדל

אישור

ביטול


רשימת סימני מים

הרשימה מציגה את כל סימני המים שיצרת. כדי להשתמש בסימן מים בהדפסה, יש לוודא שהוא מסומן וללחוץ על "אישור", כדי לצאת מתיבת הדו-שיח "סימן מים".

אם בוחרים באפשרות (ללא), לא יודפס סימן מים כלשהו.


הוספה/עריכה של סימן מים

כולל אפשרויות עבור עריכת סימני מים.

טקסט

גודל

זווית

גופן

צבע

חיתוך

מיקום


טקסט (סימן מים)

ניתן להגדיר סימן מים הכולל עד 63 תווים לכל היותר.

כמות הטקסט שתתאים לדף תלויה בשימוש באותיות גדולות או קטנות באנגלית, בגופן שנעשה בו שימוש, בגודל הטקסט ובזווית. בדרך כלל, בברירת מחדל לגודל גופן של 72 נקודות, במסמך A4 ובזווית של 45 מעלות, ניתן להדפיס 20 עד 26 תווים מהפינה השמאלית התחתונה לפינה הימנית העליונה של המסמך.

הטקסט שהקלדת ישוקף באזור התצוגה המקדימה בצד ימין.


גודל (סימן מים)

ברירת המחדל של גודל הגופן עבור סימן מים הוא 72 נקודות. ניתן לשנות את גודל הגופן מ-1 עד 600 נקודות.

גודל סימן המים יוצג באזור התצוגה המקדימה בצד ימין.


זווית (סימן מים)

ניתן לסובב סימני מים על פני העמוד. כברירת מחדל, סימן המים מודפס בזווית של 45 מעלות, אך ניתן לכוונן את הזווית בין 180- לבין 180+.

הזווית של סימן המים תוצג באזור התצוגה המקדימה בצד ימין.


גופן (סימן מים)

שינוי הגופן המשמש להדפסת סימן המים.

הגדרות ה"גופן" של סימן המים יוצגו באזור התצוגה המקדימה בצד ימין.


צבע (סימן מים)

בחירה בצבע של סימן המים.

הצבע של סימן המים יוצג באזור התצוגה המקדימה בצד ימין.


שוליים של סימן מים

ללא: סימן המים מודפס ללא גבול.

מעגל: הוספת גבול מעגלי מסביב לסימן המים.

מסגרת יחידה: הוספת גבול מלבני מסביב לסימן המים.

מסגרת כפולה: הוספת גבול מלבני כפול מסביב לסימן המים.

השוליים של סימן המים יוצגו באזור התצוגה המקדימה בצד ימין.


מיקום (סימן מים)

מאפשר לקבוע את המיקום להדפסת סימן המים.

באפשרותך גם לקבוע את המיקום להדפסת סימן המים באמצעות הזנת מספרים בין 1000- לבין 1000+ עבור X ועבור Y.

ערכי x חיוביים נמצאים מימין למקור, וערכי y חיוביים נמצאים מתחת למקור. ערכי x שליליים נמצאים משמאל למקור וערכי y שליליים נמצאים מעל למקור. מיקום ברירת המחדל עבור המקור של סימן המים הוא במרכז הדף.

מיקום ההדפסה של סימן המים יוצג באזור התצוגה המקדימה.


מחיקה

מחיקה לצמיתות של סימן המים שנבחר, והסרתו מהרשימה.


עמוד ראשון בלבד

כברירת מחדל, מודפס סימן המים על כל דף של המסמך. עם זאת, בחירה באפשרות "עמוד ראשון בלבד" תגרום להדפסת סימן המים על העמוד הראשון בלבד של כל עותק של המסמך.


מתקדם

ההגדרות ב'מתקדם' יכולות לסייע לפתור מספר בעיות הדפסה.

הקטנת קובץ הדפסה ברקע

השתמש תמיד ב-100% טונר שחור (K)

הפעלת תהליך תחזוקה לפני ההדפסה

הדפסה ברקע של משימה.

מיטוב ההדפסה

מצב הדפסה

אישור

ביטול

ברירת מחדל


כרטיסיית צבע

צבע

האפשרויות המוצגות בכרטיסייה צבע תלויות במצב הצבעים שנבחר (אוטומטי, גווני אפור). לפרטים נוספים, ראה את הנושאים הבאים:

מצב צבעים

צבע אוטומטי

גווני אפור

חיסכון בטונר

ברירת מחדל

אישור

ביטול

החל


צבע אוטומטי

אם תבחר צבע אוטומטי, מנהל התקן המדפסת יבחר אוטומטית בהגדרות הדפסת הצבע המתאימות ביותר. מומלץ לרוב המסמכים.

ברירת מחדל


גווני אפור

אם תבחר בגווני אפור, המדפסת תמיר את הצבעים לגווני אפור ותדפיס באמצעות הטונר השחור בלבד.

תמונת התצוגה המקדימה תציג את ההשפעות של שינוי ההגדרות.

ברירת מחדל


חיסכון בטונר

כשהאפשרות חיסכון בטונר מופעלת, המדפסת עושה שימוש בפחות טונר. ההדפסה בהירה הרבה יותר, ולכן אפשרות זו מתאימה במיוחד להדפסת טיוטות של מסמכי טקסט.

שימוש באפשרות חיסכון בטונר אינו מומלץ להדפסת גרפיקה, משום שההדפסה המתקבלת בהירה באופן משמעותי.


אפשרויות התקנים

תחת 'אפשרויות מותקנות', יש להפעיל את התוספות שהוספת למדפסת. בנוסף, הגרסה של דרייבר המדפסת ומידע על זכויות היוצרים מוצגים.

אפשרויות מותקנות

תצוגה של הגדרות המדפסת

פרטי הגדרות

הערה: האפשרויות 'תצוגה של הגדרות המדפסת' ו'פרטי הגדרות' יופיעו רק אם התקנת את חיבור הרשת של. חיבורים אלו מותקנים אוטומטית על ידי תכנת ההתקנה של שעל גבי התקליטור שלך, אך לא יותקנו אם תבצע התקנה בעזרת "אשף הוספת המדפסת" של Windows.

אודות

ברירת מחדל

אישור

ביטול

החל


יחידות אופציונליות מותקנות

באפשרות יחידות אופציונליות מותקנות, ניתן להפעיל כל רכיבי חומרה שהוספת למדפסת, כגון יחידת דופלקס או דיסק קשיח של מדפסת.


הצג את הגדרות המדפסת

תצוגה של הגדרות המדפסת

לאחר שהלחצן "הצג את הגדרות המדפסת" נלחץ, המדפסת מתושאלת לגבי היחידות האופציונליות שהותקנו בה. מנהל התקן המדפסת מתעדכן באופן אוטומטי כדי לשקף שינויים אלה.

הערה: פונקציה זו פועלת רק בחיבור מסוג TCP/IP (יציאת LPR).


פרטי הגדרות

בעת לחיצה על הלחצן "הצג את הגדרות המדפסת", התיבה "פרטי הגדרות" מציגה מידע כגון סוג הנייר שהוקצה למגשים, זיכרון המדפסת, מפלסי הטונר ועוד. המידע שמוצג משתנה לפי דגם המדפסת.


החל

שמירת השינויים ללא סגירת תיבת הדו-שיח.


ביטול

סגירת תיבת הדו-שיח ללא שמירת השינויים.


מתקדם

ההגדרות המתקדמות מסייעות לפתור מספר בעיות הדפסה.


גימור שחור

שולט באופן שבו צבע שחור מודפס במסמכים צבעוניים.

אוטומטי:

בוחר אוטומטית במצב הגימור השחור המיטבי.

שחור מרוכב (CMYK):

משתמש בצבעי ציאן, מגנטה, צהוב ושחור (CMYK) להפקת צבע שחור. מומלץ עבור תצלומים צבעוניים.

שחור אמיתי (K):

משתמש ב-100% טונר שחור להפקת הצבע השחור. מומלץ עבור טקסט וגרפיקה עסקית.


דלג על עמודים ריקים

הפוך אפשרות זאת לזמינה כדי למנוע הדפסת עמודים ריקים.


חוברת

פונקציה זו מאפשרת ליצור מסמך הכולל עמודים מרובים, עם תוכן המודפס על שני צידי כל דף. לאחר מכן מקפלים את הדפים המודפסים לשניים ויוצרים חוברת או סדרת חוברות המחוברות ליצירת ספר.

כדי להשתמש בפונקציה זו, יש להתקין ולהפעיל את יחידת הדופלקס האופציונלית במדפסת.

חתימה:

ציון מספר העמודים המודפסים הכלולים בכל חוברת (יש לזכור כי כל דף מודפס יכלול ארבע תמונות - שתיים בכל צד).

אם האפשרות 2 עמודים מסומנת, מספר העמודים המודפסים בכל חוברת יהיה כפול – ערכים אלה מוצגים באדום כהה להלן.

ללא : יוצר חוברת באמצעות קיפול כל הדפים המודפסים וכריכתם יחד.
4 (8) : כל דף מודפס מקופל לשניים ליצירת חוברת. ניתן לחבר מספר חוברות ליצירת ספר.
8 (16) : כדי ליצור חוברת, מקפלים קבוצות של 2 עמודים מודפסים. ניתן לחבר מספר חוברות ליצירת ספר.
12 (24) : כדי ליצור חוברת, מקפלים קבוצות של 3 עמודים מודפסים. ניתן לחבר מספר חוברות ליצירת ספר.
16 (32) : כדי ליצור חוברת, מקפלים קבוצות של 4 עמודים מודפסים. ניתן לחבר מספר חוברות ליצירת ספר.

2 עמודים: הדפסת 2 עמודים לדף ליצירת חוברת.
מימין לשמאל ההדפסה והקיפול מתבצעים כך שהחוברת תיפתח מצד ימין. הדבר שימושי לשפות במדינות המזרח התיכון, הנכתבות מימין לשמאל.
שוליים לכריכה: הוספת שוליים המשאירים מרווח נוסף באחד הצדדים של הנייר לצורך כריכת המסמך (ניקובו למשל).


הוספת צבע שחור לתדפיס

אפשרות זו שולטת באופן ההדפסה של טקסט בצבע שחור מלא על גבי רקע צבעוני.

כבוי:

צורת הטקסט "נחתכת" מתוך הרקע הצבעוני, והמדפסת ממלאת אז את החללים בטקסט בצבע שחור. הדבר עלול לגרום לאי התאמות, כגון חללים המופיעים בין הרקע לבין הטקסט.

מומלץ לבצע ביטול הוספת צבע שחור לתדפיס, אם צבע הרקע מאוד כהה או בצפיפות גבוהה מאד; הדבר מסייע להימנע מטקסט מנופח.

מופעל:

הטקסט מודפס על גבי הרקע ללא ביצוע "חיתוך". הדבר מונע בעיות של אי התאמה, כגון רווחים בין הרקע הצבעוני לבין הטקסט.


מצב צבעים

האפשרויות המוצגות בלשונית ה"צבע" תלויות במצב הצבע (אוטומטי, מתקדם, שחור-לבן) שנבחר. למידע נוסף, ראה את הנושאים הבאים:

צבע אוטומטי
צבע מתקדם

התמונה בלשונית ה"צבע" מציגה תצוגה מקדימה של אפשרויות הצבע הנוכחיות שנבחרו.


IDH_COLOR_PREVIEW

מציג תצוגה מקדימה של הגדרות הצבע הנוכחיות שנבחרו, כולל בהירות וניגוד צבעים.


התאמת צבעים

בחירה באפשרות צבע מתקדם מאפשרת לך לבחור כיצד המדפסת תבצע התאמת צבעים.

אוטומטי בוחר באופן אוטומטי את הצבע המיטבי
מצב התאמה.
הפעלה ידנית מתאים את צבעי ההדפסה לצבעים
המוצגים בצג שלך

Monitor (6500k) Perceptual
ממוטב להדפסת תמונות. צבעים מודפסים עם דגש על רוויה.

Monitor (6500k) Vivid
ממוטב להדפסת תצלומים, אך עם עוד יותר צבעים רוויים מאשר ההגדרה של Monitor (6500k) Perceptual.

צג (9300k)
ממוטב להדפסת גרפיקה מיישומים כגון Microsoft Office. צבעים מודפסים עם דגש על בהירות.

מצלמה דיגיטלית
ממוטב להדפסת תמונות שצולמו במצלמה דיגיטלית.
התוצאות שלך ישתנו בהתאם לנושא התמונה ולתנאים שבהם צולמה התמונה.

sRGB
המדפסת תנסה להפיק מחדש את טווח צבעי ה-sRGB. זה עשוי להיות שימושי בעת התאמת צבעים מהתקן קלט sRGB, כגון סורק או מצלמה דיגיטלית.

מנוטרל מנטרל התאמת צבע מדפסת

הערה:
באפשרותך ליצור הגדרות קבועות מראש להתאמת צבעים באמצעות כלי השירות תיקון צבעים.


הדפס תבנית צבעים

פתיחת כלי השירות של תבניות צבעים, אם הוא מותקן במחשב.

כלי השירות של תבנית צבעים מדפיס עמודים של טלאי צבעי RGB. מתחת לכל טלאי צבע להלן מופיעים ערכי ה-RBG המסוימים שלו. הדבר מסייע בעת בחירת צבעים לשימוש במסמך.


תבנית צבעים

פתיחת כלי השירות של תבניות צבעים, אם הוא מותקן במחשב.

כלי השירות של תבנית צבעים מדפיס עמודים של טלאי צבעי RGB. מתחת לכל טלאי צבע להלן מופיעים ערכי ה-RBG המסוימים שלו. הדבר מסייע בעת בחירת צבעים לשימוש במסמך.

דוגמה לשימוש בפונקציה של הדפסת תבנית צבעים:
נניח שברצונך להדפיס לוגו בגוון אדום מיוחד. להלן הצעדים שעליך לבצע:

1. הדפס תבנית צבעים, ובחר בגוון האדום המתאים ביותר לצרכיך.
2. רשום את ערך ה-RGB מתחת לגוון שבחרת בו.
3. באמצעות בורר הצבעים ביישום התוכנה שלך, הכנס את ערכי RGB (מצעד 2), ושנה את צבע הלוגו.

עצה: ייתכן שצבע ה-RGB המוצג על הצג לא יהיה תואם לצבע שהודפס בתבנית הצבעים. אם הדבר קורה, אל דאגה. הדבר ודאי נובע מאופן הפקת הצבע השונה של הצג והמדפסת.


ניגודיות

ניגודיות מתייחסת למידת ההבדל בין האזורים הבהירים והכהים של התמונה.

הפחתת הניגודיות גורמת להדפסה בהירה ואפורה יותר.

הגדלת הניגודיות גורמת להדפסה כהה יותר, עם הבדלים גדולים יותר בין שחור ללבן.


הדפסת דף פתיחה

האפשרות להשתמש במקור נייר אחר לעמוד הראשון מאפשרת לך לבחור סוג נייר אחר לעמוד הראשון במסמך.

לדוגמה, אפשרות זו עשויה להועיל אם אתה מדפיס דוח ורוצה להדפיס את העמוד הראשון על סוג נייר מיוחד.


הדפסת דף פתיחה

אם ברצונך להשתמש בסוג נייר שונה עבור העמוד הראשון במסמך, בחר את מגש הנייר ואת משקל הנייר.


בהירות

כוונון בהירות ההדפסה. ככל שהבהירות רבה יותר, כך ההדפסה בהירה יותר.

באופן דומה, הפחתת הבהירות גורמת להפקת הדפסה כהה יותר.


כוונון קווים עדינים במיוחד

לעתים, קווים עדינים במיוחד אינם מודפסים כהלכה משום שהם דקים מדי. כשאפשרות זו מופעלת, קווים דקים מודפסים כשהם עבים קצת יותר, כדי שייראו בתדפיס.

אפשרות זו מופעלת כברירת מחדל.

עצה: בעת הדפסת קודי מוצר תוך שימוש בגופנים, ייתכן שתגלה כי סורקים מסוימים של קודי מוצר מתקשים בקריאת קווים, משום שהם הודפסו כשהם עבים יותר. במקרה כזה, יש לבטל את ההגדרה כוונון קווים עדינים במיוחד.


השתמש תמיד ב-100% טונר שחור (K)

אפשרות זו מנחה את המדפסת להשתמש רק בטונר השחור בהדפסה בשחור לבן (RGB = 0, 0, 0).


מתן עדיפות ליישום בשעת איסוף עותקים

אם האפשרות איסוף עותקים מופעלת גם ביישום וגם במנהל התקן המדפסת, ניתנת עדיפות ליישום. הדבר מסייע בפתרון איסוף לא נאות של מסמכים.

הערה: ייתכן שתכונה זו לא תפעל בכל היישומים.


הפעלת הליך תחזוקה לפני ההדפסה

בהתאם להרגלי ההדפסה והשימוש שלך, הפעלת הליך התחזוקה לפני ההדפסה יכולה להבטיח קבלת איכות הדפסה מיטבית. עם זאת, תכונה זו משתמשת במוצרי צורכה של המדפסת (יחידות תוף הדמיה ורצועת הנעה) ותקצר את חיי מוצרי הצורכה באם ייעשה בה שימוש רב.


מטב את ההדפסה

מיטוב ההדפסה

אישור תכונות מיטוב ההדפסה, כגון סריקת המסמך לכללים אופקיים ואנכיים. עם זאת, שים לב שיכול להיות שתוצאת ההדפסה שלך תהיה שונה אם המסמך שלך מכיל טקסט וגרפיקה חופפים. אם תוצאת ההדפסה שגויה, בטל אפשרות זו.


התאמת צבעים חופפים

אם אתה מדפיס מסמך הכולל שטחי צבע חופפים והמסמך אינו מודפס כהלכה, ייתכן שהפעלת הגדרה זו תפתור את הבעיה.

הדבר עלול להאט את מהירות ההדפסה, לפיכך מומלץ להשתמש בה רק אם נתקלת בבעיה זו.


הקטנת קובץ הדפסה ברקע

בחירת פורמט EMF (קבצי Enhanced Metafiles) בתור הפורמט לקובץ ההדפסה ברקע מצמצמת את הזמן שלוקח למדפסת לחזור ולעבד עבור היישום אחרי שההדפסה התחילה. בחלק מהיישומים, גודל קובץ ההדפסה ברקע עשוי להיות גדול מאוד אם תבחר את פורמט EMF כפורמט לקובץ ההדפסה ברקע. במקרה זה, בחר בהגדרה זו.

לא תוכל לבחור בהגדרה זו אם אפשרות השימוש בפורמט EMF כקובץ ההדפסה ברקע מבוטלת. מקרה כזה יכול לקרות אם:

- האפשרות הדפס ישירות למדפסת נבחרה בכרטיסייה מתקדם במאפייני הדרייבר.

- האפשרות תמיד הדפס ברקענתונים מסוג RAW נבחרה בכרטיסייה מתקדם במאפייני הדרייבר.

- אתה מדפיס מלקוח לשרת הדפסה על גבי הרשת.


ברירת מחדל

החזרת הגדרות מנהל התקן המדפסת להגדרות ברירת המחדל עבור מסך זה בלבד. אין שינוי בהגדרות מנהל התקן המדפסת למסמכים אחרים.


הערה

הצגת אזהרה בהתאם להגדרה של תוכן הדפסה.


תוכן הדפסה

הגדרה של רמת אזהרה אשר מציגה הודעות שגיאה.

מסמך כללי: נבחר בעת הדפסה מ-MS Office, וכו'.

רמת האזהרה נמוכה יותר.

DTP: נבחר בעת הדפסה מתוכנות DTP כגון PhotoShop ו-CorelDraw.

רמת האזהרה גבוהה יותר.

הצג תיבת הודעה: אם מסומן סביבת מחשב בעת הדפסה, כאשר תתרחש שגיאה הצג את תיבת ההודעה.


פתיחת תיבת הדו-שיח "סביבה".


הצג תיבת הודעה

אם מסומן תופיע תיבת הודעה באם בסביבת מחשב.


התאמה לעמוד

הגדלה או הקטנה של המסמך באופן שיתאים לגודל נייר שונה. הדבר שימושי כשגודל העמוד במסמך שונה מהנייר שהוזן במדפסת.

לדוגמה, אם יש לך מסמך בגודל US Letter ניתן להגדילו כדי שיתאים לדפי A4 שהוזנו במדפסת.

עצה: אם אתה משתמש באפשרות זו ומגלה שמספר התווים לשורה או מספר השורות לעמוד השתנו, נסה להפעיל את האפשרות "שמור על עיצוב העמוד בעת שינוי גודל מסמך" בהגדרות "מתקדם" של מנהל התקן המדפסת.


IDH_HELP_BUTTON_HELP

הקש על הגדרה זו לתצוגה של מבט כללי על תיבת דו-שיח זו.


איכות

הלשונית "איכות" כוללת הגדרות לרזולוציה, גימור שחור בהדפסת תמונות וגיוונון מונוכרומי.

איכות

חיסכון בדיו

ברירת מחדל

אישור

ביטול

החל


אפשרויות

הצגת אפשרויות נוספות עבור כל אחד ממצבי הגימור (רגיל, חוברת, פוסטר, הדפסת מספר עמודים לדף).


מצב גימור

שליטה בפריסת המסמך על הדף, וכוללת אפשרויות לפריסות נייר המיועדות לצרכים מיוחדים, כגון להדפסת חוברות או פוסטרים.

סטנדרטי הדפסה רגילה המתאימה לרוב המסמכים.

בחוברת ההדפסה על שני הצדדים של הדף כך

שלאחר קיפול הדף תיווצר חוברת.

הדפס פוסטר הגדלת מסמך והדפסתו על

מספר גליונות נייר.

שימושי להדפסת פוסטרים או כרזות.

2-up הדפסת 2 עמודים על דף אחד.

4-up הדפסת 4 עמודים על דף אחד.

6-up הדפסת 6 עמודים על דף אחד.

8-up הדפסת 8 עמודים על דף אחד.

9-up הדפסת 9 עמודים על דף אחד.

16-up הדפסת 16 עמודים על דף אחד.

עצה: להדפסת חוברת יש צורך להתקין את יחידת הדופלקס האופציונלית, ולהפעילה ב"אפשרויות התקנים" של מנהל התקן המדפסת.


תצוגה מקדימה של פריסת הדף

תצוגה מקדימה של הגדרות הדרייבר, כגון מספר עמודים לדף.


IDH_LOGO_BMP

הצגת הלוגו.


צבע מתקדם

גימור שחור


סביבה

בלשונית "סביבה", ניתן לאשר את סביבת המחשב והגדרת תוכן הדפסה וכו'.

סביבת מחשב

תוכן הדפסה

הערה

ברירת מחדל

אישור

ביטול


צבע

סמן פריט זה אם המדפסת שלך היא מדפסת צבעונית.

כאשר אפשרות זו מסומנת, האפשרויות צבע אוטומטי וחיסכון בטונר הופכות לזמינות במצב הצבעים בכרטיסייה צבע .


יחידת אפשרות דו-צדדית

בחר בפריט זה אם למדפסת שלך נוספה יחידת אפשרות דו-צדדית. כאשר אפשרות זו הופכת לזמינה, ניתן לבחור באפשרות ההדפסה הדו-צדדית (דופלקס) בכרטיסייה הגדרות.


יחידת גימור

גימור

סמן תיבה זו כאשר יחידת הגימור מחוברת.

בעזרת הגדרות אלו ניתן לבחור אם הדף יצא לעורם מסמכים בן 100 דפיםגימור (פונה כלפי מעלה) או לעורם מסמכים בן 1000 דפים בגימור (פונה כלפי מטה).

האפשרויות הידוק וניקוב הופכות לזמינות גם כן.


כונן קשיח/כרטיס זכרון

סמן פריט זה אם המדפסת שלך מוגדרת עם כונן קשיח/כרטיס זכרון.

כאשר אפשרות זו מסומנת, האפשרויות שמור למדפסת והדפסה מאובטחת הופכות זמינות בהגדרות משימה בכרטיסייה אפשרויות משימה.


הדפסה ברקע של משימה

כאשר אפשרות זו מסומנת בעת הדפסה, ההדפסה ברקע של המשימה מתבצעת בדרך כלל בכונן הקשיח/כרטיס הזיכרון של המדפסת.

כדי להשתמש בהדפסה ברקע של המשימה עליך להתקין ולהפעיל את הכונן הקשיח/כרטיס הזיכרון (בדרייבר של המדפסת).


מזין רב-תכליתי

סמן פריט זה אם המזין הרב-תכליתי מותקן במדפסת שלך.


IDH_OPTION_PRINTER_BMP

הצגת מצב המדפסת הנוכחי.


פרטי מדפסת

אפשרויות אלה משמשות לצורך הפעלת חומרות נוספות כלשהן שנוספו למדפסת (למשל: דיסק קשיח, יחידת דופלקס).


יחידת ניקוב

כשאתה מתקין את יחידת הניקוב ביחידת גימור כלשהי, בחר את סוג יחידת הניקוב.

יחידת הניקוב אפשרית גם כן.


סביבת מחשב

כוללת את השטח הפנוי בדיסק הקשיח, כמות הזיכרון הזמין וקובץ החלפה זמין.


הגדרות מותאמות אישית של פוסטר

שליטה מספר גליונות הנייר שעליהם המסמך יודפס.

X: מציין את מספר הגליונות מצד לצד.
Y: מציין את מספר הגליונות מלמעלה למטה.


הגדרות מותאמות אישית

שליטה באופן הדפסת הפוסטר על-גבי מספר גליונות נייר.

כיוון הדפסה

אופקי/אנכי הגדלה


כיוון הדפסה

בחירת כיוון הדפסת הפוסטר על-פני גליונות הנייר.

אוטומטי: מנהל התקן המדפסת בוחר באופן אוטומטי כיוון הדפסה לאורך או לרוחב לקבל גודל מרבי של הפוסטר על-פני כל הגליונות.
לאורך: מדפיס את הפוסטר כולו על-פני גליונות עם כיוון הדפסה לרוחב הנייר.
לרוחב: מדפיס את הפוסטר כולו על-פני גליונות עם כיוון הדפסה לאורך הנייר.


הדפסת פוסטר

האפשרות של הדפסת פוסטר מגדילה מסמך דף בודד, ומחלקת אותו על פני מספר דפים. הדבר מאפשר לחבר את הדפים (למשל באמצעות סרט הדבקה שקוף) ליצירת פוסטר גדול.

הגדלה:

2: מדפיס את המסמך על 2 דפים.
4: מדפיס את המסמך על 4 דפים.
9: מדפיס את המסמך על 9 דפים.
מותאם אישית: מאפשר שליטה במספר הדפים עליהם העמוד יודפס.

הוסף סימני רישום:

מדפיס סמלים ב-4 פינות המסמך לצורך חיתוך הדפים. ניתן לבחור בצבע סימני החיתוך בלחיצה על הלחצן צבע...

הוספת חפיפה:

מדפיס את הדפים באופן כזה, שכאשר מחברים אותם, נשאר שטח חופף בין דפים סמוכים. הדבר שימושי אם לא תחבר את דפי הפוסטר כשהם צמודים. החפיפה יכולה לנוע בין 0.1-20.0 מ"מ (0.01-0.79 אינץ') ברוחב.


הלחצן אפשרויות הזנת נייר

אפשרויות הזנת נייר

לחץ על אפשרויות הזנת נייר… כדי לשלוט באופן שבו הנייר מוזן למדפסת.


שוליים לכריכה

הוספת שוליים המשאירים מרווח נוסף באחד הצדדים של הנייר לצורך כריכת המסמך (ניקובו למשל). השוליים לכריכה נעים בין 0 ל-30 מ"מ (0 עד 1.18 אינץ').

בעת הוספת שוליים לכריכה, כל העמוד מכווץ כדי להביא בחשבון את השטח הנוסף הנדרש. ככל שהשוליים רחבים יותר, כך המסמך יהיה קטן יותר.

(ללא): ללא שוליים לכריכה.
שמאל: הוספת שוליים מצד שמאל של הדף.
למעלה: הוספת שוליים בחלקו העליון של הדף.
ימין: הוספת שוליים מצד ימין של הדף.
למטה: הוספת שוליים בחלקו התחתון של הדף.

בעת הדפסה על שני צדדים של הדף (הדפסת דופלקס), אפשרויות השוליים לכריכה הן מוגבלות:

אם האפשרות "קצה ארוך" נבחרה, ניתן לבחור באפשרויות שמאל וימין בלבד

אם האפשרות "קצה קצר" נבחרה, ניתן לבחור באפשרות למעלה ולמטה בלבד.

עצה: השוליים לכריכה אינם מייצגים את המרחק הכולל של המסמך משולי הנייר. השוליים לכריכה נוספים לשוליים אחרים כלשהם שנקבעו עבור המסמך, או לשוליים שהוגדרו מראש עבור גודל הנייר שלך.


מצב הדפסה

הגדרת נתוני ההדפסה.

וקטור:

יצירת נתוני ההדפסה כמטה-נתונים. הגדרה זו מאפשרת להשתמש בגופן המדפסת.

סריקה:

יצירת נתוני ההדפסה כתמונת נתונים.


רוויה

רוויה מתייחסת לחוזק (או מידת הריכוזיות) של צבע.

הפחתת הרוויה גורמת להדפסת צבעים בהירים יותר, ואילו הגדלת הרוויה גורמת להדפסת צבעים כהים יותר.

עצה: אם הצבעים המודפסים כהים מדי, באפשרותך לכוונן זאת באמצעות הפחתת הרוויה והגברת הבהירות בהתאם. בדרך כלל, יש להפחית את הרוויה באותו מספר צעדים שבו הוגדלה הבהירות.

לדוגמה, אם תקטין את הרוויה ב-10, עליך להגדיל גם את הבהירות בגורם של 10. שימוש בבקרי הבהירות והרוויה יחד עשוי להפיק תוצאות מוצלחות יותר.


מגשי נייר מותקנים

ציון מספר מגשי הנייר המותקנים במדפסת (ברירת מחדל 1). אם אתה מוסיף מגשי נייר חדשים, הקפד לעדכן את מספר המגשים המותקנים.

הערה: המספר המוצג כאן אינו כולל את המגש הרב-תכליתי.


חיזוק תמונה

השתמש באפשרות זו לשיפור איכות התמונה בעת הדפסת תצלומים.

מופעל: תמונות בתדפיסים שלך ינותחו ויעובדו לחיזוק הפרטים ושיפור ההופעה הכללית.
כבוי: אין השפעה על נתוני התמונה.


גודל נייר מותאם אישית

גודלי נייר מותאמים אישית שאתה יוצר מופיעים בתפריט "גודל", וניתן לבחור בהם כמו בכל גודל נייר קיים.

להגדרת גודל נייר מותאם אישית, יש לבצע את השלבים הבאים:

1. ביישום שלך, בחר קובץ > הדפסה.

2. בהתאם ליישום, ייתכן שיהיה צורך לבחור בדגם המדפסת שלך ולאחר מכן להקיש על "מאפיינים". הגדרות מנהל התקן המדפסת ייפתחו.

3. במנהל התקן המדפסת, הקש על הלשונית "הגדרות" ולאחר מכן על הלחצן "אפשרויות הזנת נייר …"….

4. לחץ על הלחצן "גודל מותאם אישית...". מופיעה תיבת הדו-שיח "גודל מותאם אישית".

5. בתיבת העריכה של "שם", הכנס שם לגודל הנייר שברצונך להוסיף.

6. בחר ביחידות המימדים הרצויות, במ"מ או אינץ', ולאחר מכן הכנס את רוחב ואורך הדף בתיבות עריכת רוחב ואורך.

7. לחץ על הלחצן הוספה>> כדי להוסיף את גודל הנייר לרשימת גודלי הנייר המותאמים אישית. השם נוסף לתיבת הרשימה שבתיבת הדו-שיח "גודל מותאם אישית" ולתפריט "גודל".

8. לחץ "אישור" לסגירת תיבת הדו-שיח.

גודלי נייר מותאמים אישית נוספים בקצה התפריט "גודל", מתחת לכותרת "גודל המוגדר על-ידי המשתמש".

המספר המרבי המותר של גודלי נייר מוגדרים אישית הוא 32.


חדש

יצירת סימן מים חדש. לאחר יצירתו, סימן המים יהיה זמין לבחירה מהרשימה לעיל.


פתיחת האפשרויות של סימן מים.


עריכה

עריכת סימן המים שנבחר.


IDH_WATERMK_PREVIEW

תצוגה מקדימה של הגדרות סימן המים הפעילות.


אישור

שמירת השינויים וסגירת תיבת הדו-שיח.