Índice de la Ayuda del controlador universal

Las opciones del controlador de la impresora se agrupan en 4 fichas: Configurar, Opciones de trabajo, Color y Opciones de dispositivo. Para obtener más información, elija uno de los temas que aparecen a continuación.

Configuración

Opciones de papel, Impresión por las dos caras, etc.

Opciones de trabajo

Calidad, Tipo de trabajo, Orientación, etc.

Color

Modo de color.

Opciones de dispositivo

Configuración de las bandejas de papel y los accesorios de la impresora. Sólo se puede acceder a la ficha Opciones de dispositivo a través de la carpeta Impresoras de Windows.


Configuración

La ficha Configuración contiene los ajustes relacionados con el papel, como el tamaño, el origen y las bandejas de papel, el peso y las opciones de alimentación del papel.

Tamaño

Fuente

Peso

El cuadro de diálogo Opciones de alimentación del papel contiene opciones avanzadas.

Opciones de alimentación del papel

Modo de acabado

Impresión por las 2 caras

Ajustes del controlador

Acerca de

Predeterminado

Aceptar

Cancelar

Aplicar


Tamaño de soporte

Tamaño

Selecciona el tamaño de papel del documento.

Consejo: algunos programas permiten establecer el tamaño de papel; esto puede anular los ajustes del controlador de la impresora.


Origen

Si selecciona una bandeja de papel (p. ej. Bandeja 1), la impresora utilizará el papel de esa bandeja para imprimir.

Si elige Auto, la impresora seleccionará automáticamente la bandeja de la impresora que contiene el tamaño de papel adecuado. Si elige manualmente un origen del papel, compruebe que la bandeja de papel contenga el tamaño de papel correcto.

Consejo: si agrega una nueva bandeja de papel, no olvide aumentar el número de bandejas instaladas en la ficha Opciones de dispositivo.


Peso

Selecciona el peso y el tipo de papel que desea usar.

Ajuste de la impresora Utiliza el peso y el tipo de soporte establecidos en la impresora para la bandeja seleccionada.

Ligero

Medio ligero

Medio

Pesado

Muy pesado 1

Muy pesado 2


Opciones de alimentación del papel

Opciones de alimentación del papel contiene elementos relacionados con la forma en que se introduce el papel en la impresora.

Opciones de alimentación del papel

Cambio automático de bandeja

Comprobar soporte

Alimentación por el borde largo

Configuración de la bandeja multiuso

Utilizar la bandeja MP para la alimentación manual

Predeterminado

Aceptar

Cancelar


Cambio automático de bandeja

Si se acaba el papel de la bandeja actual, la impresora cambia automáticamente a una bandeja que tenga el mismo tipo de papel y continúa imprimiendo. Esta opción está activada de forma predeterminada.


Comprobación del papel

Cuando esta opción está activada, la impresora comprueba que el tamaño de papel cargado en la impresora coincida con el del documento actual. Si no coinciden, aparece un mensaje de aviso en el panel del operador de la impresora. La impresión comienza de nuevo cuando carga el papel siguiendo las instrucciones y pulsa ONLINE.

Cuando esta opción está desactivada, la impresora utiliza el papel cargado en la bandeja seleccionada, independientemente del tipo o el tamaño solicitado.

Tenga en cuenta que la impresora sólo puede comprobar los tamaños de papel estándar.

Consejo: se recomienda activar esta opción.


Alimentación por el borde largo

Este parámetro debe coincidir con la orientación del papel en la bandeja de la impresora.

- Si la orientación del papel es hacia el borde largo, debe activarse la casilla Alimentación por el borde largo.

- Si la orientación del papel es hacia el borde corto, debe desactivarse la casilla Alimentación por el borde largo.

Si el parámetro del controlador no coincide con la orientación del papel, la impresora muestra un mensaje de error que indica que no coinciden.


Utilizar la bandeja MP para la alimentación manual

Cuando esta opción está activada, la impresora espera a que pulse el botón "Online" antes de usar el papel desde la bandeja multiuso (MP). Esto puede ser útil para imprimir en papel especial, como los sobres.

Nota: si se supera el tiempo de espera para la alimentación manual, el trabajo se desecha y la impresora vuelve al estado ONLINE.


Modo de acabado

Controla el diseño del documento sobre el papel. Para obtener información más detallada, consulte los temas siguientes:

Estándar / N en una

Elementos del menú Modo de acabado:

EstándarImpresión normal para la mayoría de los documentos.

2 en una: imprime 2 páginas en una hoja de papel.

4 en una: imprime 4 páginas en una hoja de papel.

6 en una: imprime 6 páginas en una hoja de papel.

9 en una: imprime 9 páginas en una hoja de papel.

16 en una: imprime 16 páginas en una hoja de papel.


Estándar / N en una

N en una permite imprimir varias páginas en una hoja, reduciendo el tamaño de la imagen de cada página.

Páginas por hoja:

Esta opción reduce el tamaño de cada página para ajustar el número de páginas deseado a una sola hoja de papel.

2:se imprimen 2 páginas en una hoja de papel.

4:se imprimen 4 páginas en una hoja de papel.

6:se imprimen 6 páginas en una hoja de papel.

9:se imprimen 9 páginas en una hoja de papel.

16:se imprimen 16 páginas en una hoja de papel.

Borde:

Para selecciones de N en una distintas de 1, puede seleccionar un borde para rodear la imagen de cada página.


Impresión por las 2 caras

Este botón permite activar la impresión por las dos caras.

(Ninguno):

La impresora no imprime por las dos caras del papel.

Borde largo:

Las páginas se unen por el borde largo. En la orientación vertical, el reverso de la página se imprime en la misma dirección que el anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por el lado izquierdo o derecho. En la orientación horizontal, el reverso de la página se imprime en dirección opuesta al anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por la parte superior o inferior.

Borde corto:

Las páginas se unen por el borde corto (a lo ancho). En la orientación vertical, el reverso de las páginas se imprime en dirección opuesta al anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por la parte superior o inferior. En la orientación horizontal, el reverso de las páginas se imprime en la misma dirección que el anverso. Esto produce un resultado impreso fácil de leer al encuadernar el documento por el lado izquierdo o derecho.


Ajustes del controlador

Esta función permite guardar los ajustes del controlador de la impresora para utilizarlos de nuevo más adelante. Esto resulta útil si imprime con frecuencia diferentes tipos de documentos que necesitan ajustes distintos del controlador.

La lista desplegable muestra todos los ajustes del controlador guardados y dos entradas más:

Predeterminado: restablece los valores de fábrica de todos los ajustes del controlador de la impresora. Tenga en cuenta que no se eliminan los valores predeterminados del controlador de la impresora ni las marcas de agua.

Sin título: aparece si ha cambiado algún ajuste de la configuración predeterminada del controlador de la impresora o uno de sus propios ajustes.

Para guardar sus propios ajustes del controlador de la impresora:

1. Elija los ajustes que desea guardar.

2. Haga clic en el botón Guardar...

3. Escriba un nombre para los ajustes guardados y haga clic en Aceptar. Si selecciona la casilla Incluir ajustes de soporte, se asegurará de que se guarde también la información del tamaño, el origen y el peso del papel (si procede).

Ahora, este nombre aparecerá en la lista de ajustes del controlador.


Acerca de

Muestra la versión del controlador de la impresora y la información del copyright.


Opciones de trabajo

La ficha Opciones de trabajo contiene ajustes relacionados con la calidad de la impresión, el tipo de trabajo, la orientación, etc.

Calidad

Tipo de trabajo

PIN

Copias

Intercalar

Orientación

Compartimento de salida

Grapar

Posición

Perforar

Marcas de agua

Avanzado

Predeterminado

Aceptar

Cancelar

Aplicar


Calidad de impresión

Controla la resolución de impresión.

Fino / Detalle:

Imprime con una resolución alta.

Normal:

Imprime con una resolución normal.

Borrador:

Imprime con una resolución baja.


Tipo de trabajo

Seleccione un tipo de trabajo.

Normal:

Seleccione esta opción para una impresión normal.

Impresión segura:

La impresión segura (impresión con contraseñas) permite imprimir documentos confidenciales en impresoras compartidas con otros usuarios en un entorno de red.

El documento no se imprimirá hasta que se introduzca el PIN (Número de identificación de la impresora, que se define como parte del trabajo de impresión) en el panel de control de la impresora.

Guardar en impresora:

La opción de guardar en la impresora (cola de impresión de trabajos) permite imprimir trabajos preparados y guardados en el disco duro o la tarjeta de memoria SD para imprimir a demanda. Esta opción resulta útil para imprimir formularios, memorandos genéricos, membretes, material de escritorio, etc.

Para imprimir un trabajo guardado, se debe introducir un PIN.

Nota: para utilizar las opciones de Impresión segura y Guardar en impresora, es necesario tener instalado un disco duro interno en la impresora o una tarjeta de memoria SD. Además, se deben utilizar PIN. Cuando instale un disco duro en la impresora o una tarjeta de memoria SD, debe habilitarlos en el controlador de la impresora. Para ello, marque Disco duro/SD en la ficha Opciones de dispositivo.


PIN

Cuando utilice las funciones de Impresión segura, se mostrará un cuadro de diálogo en el que se le solicita que introduzca un PIN del trabajo.

En el cuadro de diálogo que aparece, escriba el nombre y la contraseña del trabajo.

Nombre del trabajo:

Se utiliza para identificar el trabajo de impresión en el panel del operador de la impresora. Escriba el nombre del trabajo, utilizando un máximo de 16 caracteres alfanuméricos de un solo byte.

Contraseña de trabajo:

El número que necesita para acceder a un trabajo guardado en la impresora. Escriba un número de 4 dígitos, del 0 al 9, como contraseña del trabajo.

El nombre del trabajo sólo se puede utilizar cuando el ajuste del Tipo de trabajo está establecido en Impresión segura o Guardar en la impresora.


Copias

Introduzca el número de copias que desea imprimir (1-999).

Consejo: el número de copias establecido en la aplicación anula por lo general los ajustes del controlador de la impresora.


Intercalar

Cuando se imprimen varias copias de un documento, se imprime una copia completa antes de comenzar las siguientes.

Por ejemplo, si imprime dos copias de un documento de 4 páginas:

- Con la opción Intercalar activada, las páginas se imprimen en el orden [1,2,3,4] y después, [1,2,3,4].

- Con la opción Intercalar desactivada, se imprimen las páginas en el siguiente orden: [1,1], [2,2], [3,3] y por último, [4,4].

Consejo: si su aplicación también tiene la opción de "Intercalar", debe desactivarla. Para que la intercalación funcione correctamente, sólo debe estar establecida en el controlador de la impresora.


Orientación

Selecciona la orientación del documento.

Vertical: imprime el documento a lo ancho del papel.
Horizontal: imprime el documento a lo largo del papel.
180: gira el documento 180 grados antes de imprimirlo.

Consejo: la rotación de 180 grados también se aplica si elige la impresión N en una.


Escala

Esta opción le permite ampliar o reducir la imagen impresa.

El tamaño se puede ajustar del 1 al 400%.

Deshabilitado: cuando esta casilla está marcada no se realiza ninguna escala.

Nota: si el documento no se imprime como desea, compruebe los ajustes de la aplicación de software. Los ajustes de la aplicación anulan los ajustes del controlador.


Bandeja de salida

Si la impresora permite designar una bandeja de salida, puede especificar la bandeja que desea utilizar.

Impresora (boca abajo): expulsa el trabajo impreso al apilador boca abajo de la parte superior de la impresora.

Impresora (boca arriba): expulsa el trabajo impreso al apilador boca arriba del lateral de la impresora.

Nota: si el apilador boca arriba está cerrado, la impresora mostrará un mensaje en el panel del operador en el que se advierte que la cubierta del apilador boca arriba está abierta.

Si marca la casilla Dispositivo de acabado, puede especificar las siguientes bandejas de salida:

Impresora (boca abajo): el papel se expulsa a la parte superior de la impresora.

Finalizador (boca arriba): el papel se expulsa al apilador superior del dispositivo de acabado boca arriba.

Finalizador (boca abajo): el papel se expulsa al apilador superior del dispositivo de acabado boca abajo a través del inversor.


Grapar

Puede especificar la forma en que se grapa el papel impreso.

Ninguno: El papel no se grapa.

1 Grapa: El papel se grapa en una posición especificada en la posición de encuadernación.

2 Grapas: El papel se grapa en dos posiciones especificadas en la posición de encuadernación.

Nota: para especificar la opción de grapado debe disponer de una unidad opcional de acabado. Cuando la instale, abra el cuadro de diálogo Propiedades de la impresora desde la carpeta de la impresora y marque la casilla de verificación Dispositivo de acabado en la ficha Opciones de dispositivo.


Posición

Puede especificar las posiciones de encuadernación en el papel al elegir "Grapar" o "Perforar".

Superior: grapa o perfora de forma que el papel se encuaderna en dos posiciones superiores.

Superior izquierda: grapa o perfora de forma que el papel se encuaderna en una posición superior izquierda.

Superior derecha: grapa o perfora de forma que el papel se encuaderna en una posición superior derecha.

Izquierda: grapa o perfora de forma que el papel se encuaderna en dos posiciones izquierdas.

Derecha: grapa o perfora de forma que el papel se encuaderna en dos posiciones derechas.

Nota: para especificar la Posición de encuadernación, debe disponer de una unidad de acabado opcional. Cuando la instale, abra el cuadro de diálogo Propiedades de la impresora desde la carpeta de la impresora y marque la casilla de verificación Dispositivo de acabado en la ficha Opciones de dispositivo.


Perforar

Puede especificar los orificios de perforación:

Desactivado: No se perfora.

2 Orificios: Se perforan dos orificios. (Aparece en función del tipo de perforador).

3 Orificios: Se perforan tres orificios. (Aparece en función del tipo de perforador).

4 Orificios: Se perforan cuatro orificios. (Aparece en función del tipo de perforador).

Nota: para especificar la perforación, debe disponer de una unidad de acabado opcional. Cuando la instale, abra el cuadro de diálogo Propiedades de la impresora desde la carpeta de la impresora y marque la casilla de verificación Dispositivo de acabado en la ficha Opciones de dispositivo.


Marcas de agua

Una marca de agua suele ser un texto tenue que se superpone a un documento impreso. Puede utilizarse para indicar, por ejemplo, que el documento es un "Borrador" o que es "Confidencial".

Lista de marcas de agua

Nuevo

Eliminar

Editar

Solo la primera página

Predeterminado

Aceptar

Cancelar


Lista de marcas de agua

La lista muestra todas las marcas de agua que ha creado. Para usar una marca de agua en un trabajo de impresión, compruebe que aparezca resaltada y haga clic en Aceptar para salir del cuadro de diálogo Marcas de agua.

Si selecciona (Ninguna), no se imprimirá ninguna marca de agua.


Agregar/editar marca de agua

Contiene las opciones de formato de las marcas de agua.

Texto

Tamaño

Ángulo

Fuente

Color

Recortar

Posición


Texto (Marca de agua)

Puede utilizar un máximo de 63 caracteres para crear una marca de agua.

La cantidad real de texto que se puede ajustar a la página depende de si utiliza mayúsculas o minúsculas, del tipo de letra que utilice, del tamaño del texto y del ángulo. Habitualmente, si se utiliza el tamaño de fuente predeterminado de 72 puntos, un documento A4 y un ángulo de 45 grados, de 20 a 26 caracteres ocuparán desde la esquina inferior izquierda del documento hasta la esquina superior derecha.

El texto que haya introducido quedará recogido en la zona de vista preliminar a la derecha.


Tamaño (marca de agua)

El tamaño de fuente predeterminado para las marcas de agua es de 72 puntos. Se puede ajustar de 1 a 600 puntos.

El tamaño de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Ángulo (Marca de agua)

Las marcas de agua pueden girarse dentro de la página. De forma predeterminada, la marca de agua se imprime con un ángulo de 45 grados, pero puede ajustarse de -180 a +180 grados.

El ángulo de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Fuente (marca de agua)

Cambia la fuente utilizada para imprimir la marca de agua.

La Fuente de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Color (marca de agua)

Selecciona el color de la marca de agua.

El color de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Recortar

Ninguna: sin ningún borde.

Círculo: rodea la marca de agua con un círculo.

Marco sencillo: rodea la marca de agua con un rectángulo.

Marco doble: rodea la marca de agua con un rectángulo doble.

El ajuste de recorte de la marca de agua aparecerá en la zona de vista preliminar, a la derecha.


Posición (marca de agua)

Esta opción le permite ajustar la posición de impresión de la marca de agua.

También puede ajustar la posición de impresión de la marca de agua introduciendo números del -1000 a +1000 para X e Y.

Los valores x positivos aparecen a la derecha del origen y los valores y positivos por debajo del origen. Los valores x negativos aparecen a la izquierda del origen y los valores y negativos, por encima del origen. La posición predeterminada para el origen de la marca de agua está centrada en la página.

La posición de impresión de marca de agua se reflejará en la zona de vista preliminar.


Eliminar

Elimina permanentemente la marca de agua seleccionada, quitándola de la lista.


Solo la primera página

De forma predeterminada, la marca de agua se imprime en todas las páginas del documento. No obstante, si selecciona la opción Sólo la primera página, se imprimirá la marca de agua en la primera página de cada copia del documento.


Avanzado

Las opciones avanzadas son útiles para solucionar los problemas de impresión.

Reducir el tamaño del archivo de cola de impresión

Crear siempre tóner 100% negro(K)

Ejecutar un ciclo de mantenimiento antes de imprimir

Cola de impresión de trabajos

Optimización de la impresión

Modo de impresión

Aceptar

Cancelar

Predeterminado


Ficha Color

Color

Las opciones que aparecen en la ficha Color dependen del modo de color seleccionado: automático o escala de grises. Para obtener más información, consulte los temas siguientes:

Modo de color

Color automático

Escala de grises

Ahorro de tóner

Predeterminado

Aceptar

Cancelar

Aplicar


Color automático

Si selecciona Color automático, el controlador de la impresora elige automáticamente los ajustes de impresión en color más apropiados. Es la opción recomendada para la mayoría de los documentos.

Predeterminado


Escala de grises

Si selecciona Escala de grises, la impresora convierte los colores en una escala de grises e imprime utilizando únicamente el tóner negro.

La vista previa muestra los efectos del cambio en los ajustes.

Predeterminado


Ahorrar tóner

Cuando Ahorrar tóner está activado, la impresora usa menos tóner. Esto produce impresiones mucho más claras y, por tanto, es más apropiado para imprimir borradores de texto.

No se recomienda utilizar Ahorrar tóner para imprimir gráficos, ya que aclara notablemente la impresión.


Opciones de dispositivo

En Opciones instaladas, active las opciones de hardware que ha añadido a la impresora. Además, se muestra la versión del controlador de la impresora y el copyright.

Opciones instaladas

Ir a los ajustes de la impresora

Información del ajuste

Nota: las opciones de Ir a los ajustes de la impresora e Información del ajuste aparecerán visibles únicamente si tiene instaladas las Extensiones de Red. Estas extensiones se instalarán automáticamente con el programa de instalación, pero no se instalarán si se realizó una instalación con el "Asistente para agregar impresora".

Entorno

Acerca de

Predeterminado

Aceptar

Cancelar

Aplicar


Opciones instaladas

En Opciones instaladas, debe activar cualquier opción de hardware que haya añadido a la impresora, como por ejemplo Unidad dúplex o Disco duro de la impresora.


Ir a los ajustes de la impresora

Si pulsa el botón Ir a los ajustes de la impresora, se consulta las opciones de hardware que tiene instaladas la impresora (unidad dúplex, disco duro, etc.) El controlador de la impresora se actualiza automáticamente para indicar estos cambios.

Nota: esta función únicamente funciona con una conexión TPC/IP (puerto LPR).


Información del ajuste

Al pulsar el botón Ir a los ajustes de la impresora, el cuadro Información del ajuste muestra información del tipo de papel asignado a las bandejas, memoria de la impresora, niveles del tóner, etc. La información mostrada depende del modelo de impresora.


Aplicar

Guarda los cambios y mantiene abierto el cuadro de diálogo.


Cancelar

Cierra el cuadro de diálogo sin guardar los cambios.


Avanzado

Las opciones avanzadas son útiles para solucionar algunos problemas de impresión.


Acabado negro

Controla la forma en que se imprime el negro en los documentos en color.

Auto:

Selecciona automáticamente el mejor modo de acabado en negro.

Negro compuesto (CMYK):

Usa los tóners cián, magenta, amarillo y negro (CMYK) para representar el negro.

Se recomienda para las imágenes fotográficas en color.

Negro verdadero (K):

Usa el 100% de tóner negro para representar el negro.

Se recomienda para el texto y los gráficos empresariales.


Omitir páginas en blanco

Si hay páginas en blanco en los datos, establece si éstas se imprimen.


Folleto

Esta función le permite crear un documento que conste de varias páginas con dos imágenes de páginas impresas en la cara frontal y posterior de cada hoja de papel. Las páginas impresas se plegarán por la mitad para crear un folleto o una serie de folletos que se pueden combinar para crear un libro.

Para utilizar esta función, debe tener la unidad dúplex opcional instalada y activada en la impresora.

Signatura:

Especifica el número de páginas impresas que contiene cada folleto (cada página impresa contiene, a su vez, cuatro imágenes de página: dos por cada lado).

Si la opción 2 páginas está marcada, el número de páginas impresas en cada folleto se duplicará: estos valores se muestran a continuación en rojo oscuro .

Sin límite : crea un folleto doblando todas las páginas impresas juntas.
4 (8) : Cada página impresa se dobla por la mitad para crear un folleto, varios folletos pueden unirse para crear un libro.
8 (16) : Grupos de 2 páginas impresas se doblan para crear un folleto, varios folletos pueden unirse para crear un libro.
12 (24) : Grupos de 3 páginas impresas se doblan para crear un folleto, varios folletos pueden unirse para crear un libro.
16 (32) : Grupos de 4 páginas impresas se doblan para crear un folleto, varios folletos pueden unirse para crear un libro.
2 páginas: impresión 2 en una para folletos.
Derecha a izquierda la impresión y el doblado se realizan de forma que el folleto se abra hacia la derecha. Esto es útil para imprimir en idiomas del Oriente Medio en los que el texto se escribe de derecha a izquierda.
Margen de encuadernación: Agrega un margen que deja espacio en uno de los lados del papel para encuadernar o perforar el documento.


Sobreimpresión en negro

Esta opción controla cómo se imprime el texto 100% negro sobre un fondo de color.

Desactivada:

La forma del texto aparece 'cortada' del fondo de color y la impresora rellena las zonas blancas con el texto negro. Esto puede producir errores de sincronización y dejar espacios entre el fondo y el texto.

Se recomienda desactivar la sobreimpresión en negro si el color del fondo es muy oscuro o de alta densidad, para impedir que el texto aparezca con relieve.

Activada:

El texto se imprime directamente sobre el fondo sin 'recortar' antes el fondo. Esto evita los problemas de sincronización y los espacios entre el color de fondo y el texto.


Color

Las opciones que aparecen en la ficha Color dependen del modo de color seleccionado: automático, manual o Escala de grises. Para obtener más información, consulte los temas siguientes:


IDH_COLOR_PREVIEW

Muestra una vista preliminar de las opciones de color actualmente seleccionadas, incluyendo el brillo y el contraste.


Color avanzado

La opción Color avanzado le permite elegir cómo establece la impresora la concordancia de colores.

Monitor (6500k) de alto contraste
Establece una concordancia precisa de los colores en los monitores con una temperatura de color de 6500K, produciendo una gradación suave de colores, ideal para imágenes naturales, como las fotografías.

Monitor (6500k) de colores vivos
Establece una concordancia precisa de los colores en los monitores con una temperatura de color de 6500K, produciendo colores brillantes, ideales para gráficos de oficina y texto.

Monitor (9300k)
Establece una concordancia precisa de los colores en los monitores con una temperatura de color de 9.300K, produciendo una gradación suave de colores, ideal para imágenes naturales, como las fotografías.

Cámara digital
Produce imágenes fotográficas más claras. Adecuado para fotografías digitales. Para algunas fotografías, otras opciones de procesamiento pueden producir mejores resultados, dependiendo de los temas y las condiciones en las que se hayan tomado.

sRGB
Deja los colores que estén dentro del espectro de colores de la impresora sin cambios y sustituye únicamente los colores que estén fuera de este espectro por colores similares en los extremos del espectro. Es útil para establecer una concordancia con colores específicos.

Notas:
- Es posible que los colores que se muestran en el monitor no coincidan exactamente con los colores impresos en la pantalla. Establecer una concordancia de colores precisa depende de muchos factores distintos, como los ajustes del monitor.


Imprimir muestrario de colores

Si estuviera instalada, abre la utilidad Color Swatch (Muestrario de colores).

La utilidad de muestrario imprime páginas de parches de color RGB. Bajo cada parche de color se encuentran los valores RGB para ese color concreto. Esta información es útil para recuperar colores que se utilizan en un documento.


Contraste

El contraste se refiere al grado de diferencia entre las zonas de luz y oscuridad de una imagen.

La reducción del contraste da lugar a una impresión menos intensa y más grisácea.

El aumento del contraste tiene como resultado una impresión más intensa, con diferencias mayores entre el negro y el blanco.


Impresión de portadas

La opción Utilizar un origen distinto para la primera página le permite elegir un tipo de papel distinto para la primera página del documento.

Por ejemplo, esto es útil si va a imprimir un informe y desea utilizar un tipo de papel especial para la portada.


Impresión de portadas

Si desea que la primera página del documento utilice un tipo de papel diferente, seleccione la bandeja y el peso del papel.


Brillo

Ajusta el brillo de la impresión. A medida que se aumenta el brillo, más claro queda el resultado impreso.

De la misma manera, al reducir el brillo se obtiene una impresión más oscura.


Ajustar líneas ultrafinas

En ocasiones, las líneas muy finas no se imprimen correctamente. Cuando esta opción está activada, las líneas finas se imprimen un poco más gruesas para hacerlas más visibles.

Esta opción está activada de forma predeterminada.

Consejo: si imprime códigos de barras con fuentes, puede ocurrir que algunos lectores de códigos de barras tengan problemas para leer las líneas al imprimirlas un poco más gruesas. Si esto ocurre, desactive la opción Ajustar líneas ultrafinas.


Crear siempre tóner 100% negro(K)

Esta opción indica a la impresora que debe utilizar únicamente tóner negro al imprimir en negro puro (RGB = 0, 0, 0).


Dar prioridad a la aplicación al intercalar

Si la opción Intercalar está activada tanto en la aplicación como en el controlador de la impresora, ésta da prioridad a la aplicación. Esto puede ayudar a resolver los problemas con los documentos que no se intercalan correctamente.

Nota: es posible que esta opción no funcione en todas las aplicaciones.


Ejecutar un ciclo de mantenimiento antes de imprimir

La ejecución del ciclo de mantenimiento antes de la impresión asegura la mejor calidad de impresión posible. Sin embargo, esta función hace uso de los consumibles de la impresora (unidades de tambor de imagen y la cinta de transporte) y reducirá la vida útil del consumible si se utiliza exhaustivamente.


Optimizar la impresión

Optimización de la impresión

Las funciones de optimización de la impresión, tales como examinar documentos en busca de reglas horizontales y verticales, están habilitadas. No obstante, tenga en cuenta que es posible que obtenga un resultado de impresión diferente si el documento contiene texto y gráficos que se superponen. Si el resultado de la impresión no es correcto, deshabilite este ajuste.


Corregir la superposición de colores

Si desea imprimir un documento que contiene zonas de color que se superponen y el documento no se imprime correctamente, activar esta opción puede solucionar el problema.

Esto puede reducir la velocidad de impresión, por lo que sólo se recomienda utilizar esta opción si tiene este problema.


Reducir el tamaño del archivo de cola de impresión

Si selecciona EMF (metarchivos mejorados) como formato de archivo de la cola de impresión, reducirá el tiempo que necesita la impresora para devolver el procesamiento a la aplicación una vez que comienza a imprimir. Con algunas aplicaciones, el tamaño del archivo de cola de impresión aumenta notablemente cuando se selecciona EMF como formato de archivo de cola de impresión. Si esto ocurre, seleccione esta opción.

Es posible que no pueda seleccionar este ajuste si está deshabilitada la cola de impresión EMF. Esto podría ocurrir si:

- Imprimir directamente en la impresora está seleccionado en la ficha Avanzadas de las propiedades del controlador.

- Tipo de datos RAWsiempre visible en la cola de impresión está seleccionado en la ficha Avanzadas de las propiedades del controlador.

- Está imprimiendo desde un cliente a un servidor de impresión de una red.


Predeterminado

Restablece los valores predeterminados de los ajustes del controlador de la impresora en esta pantalla únicamente. No afecta a los cambios realizados en otros ajustes del controlador.


Comentarios

Muestra el aviso en relación con el valor del parámetro Contenidos de impresión.


Contenidos de impresión

Ajusta el nivel de aviso para mostrar los mensajes de error.

Documento general: Seleccionado al imprimir desde MS Office, etc.

El nivel de aviso es bajo.

DTP: Se selecciona al imprimir desde programas de DTP como PhotoShop y CorelDraw.

El nivel de aviso es más alto.

Mostrar CUADRO de mensaje: Si selecciona Entorno del PC al imprimir, al producirse un error se mostrará el CUADRO Mensaje.


IDH_ENVIRONMENT_BUTTON

Abre el cuadro de diálogo Entorno.


Show Message BOX

When check a Message Box will be displayed if a PC Environment.


Ajustar a la página

Amplía o reduce un documento para ajustarlo a un tamaño de papel distinto. Esto es útil si el tamaño de las páginas del documento es distinto del tamaño del papel instalado en la impresora.

Por ejemplo, si tiene un documento de tamaño carta estadounidense, puede ampliarlo para ajustarlo al tamaño del papel A4 instalado en la impresora.

Consejo: si utiliza esta opción y observa que el número de caracteres por línea o el número de líneas por página cambian, pruebe a activar la opción Mantener el diseño de página al cambiar el tamaño del documento en las opciones Avanzadas del controlador.


IDH_HELP_BUTTON_HELP

Haga clic aquí para ver una descripción general de este cuadro de diálogo.


Quality

The Quality tab contains settings for Resolution, Black Finishing in photo printing and Monochrome dithering.

Quality

Toner saving

Default

OK

Cancel

Apply


Opciones

Muestra más opciones para cada Modo de acabado (Estándar, Folleto, Impresión de carteles, N en una).


Modo de acabado

Controla el diseño del documento en el papel y contiene opciones para diseños de página especiales, como folletos o carteles.

Estándar Impresión normal para la mayoría de los documentos.
2 en una Imprime 2 páginas en una hoja de papel.
4 en una Imprime 4 páginas en una hoja de papel.
6 en una Imprime 6 páginas en una hoja de papel.
8 en una Imprime 8 páginas en una hoja de papel.
9 en una Imprime 9 páginas en una hoja de papel.
16 en una Imprime 16 páginas en una hoja de papel.


Vista preliminar de diseño de papel

Muestra una vista preliminar de los ajustes del controlador de la impresora, como Páginas por hoja y Margen de encuadernación.


IDH_LOGO_BMP

Muestra el logotipo.


Color avanzado

Acabado negro


Entorno

En la ficha Entorno, puede confirmar Entorno del PC y el parámetro Contenidos de impresión, etc.

Entorno del PC

Contenidos de impresión

Comentarios

Predeterminado

Aceptar

Cancelar


Color

Marque esta opción cuando utilice una impresora a color.

Cuando está marcada, las opciones Color automático y Ahorro de tóner están disponibles en el Modo de color de la ficha Color.


Unidad dúplex

Seleccione este elemento si tiene la Unidad dúplex opcional instalada en la impresora. Cuando está seleccionada, las opciones Impresión por las dos caras (dúplex) y Folleto quedan disponibles en la ficha Diseño.


Finalizador

Marque esta casilla cuando el dispositivo de acabado esté conectado.

Con este ajuste se puede expulsar el papel al Dispositivo de acabado (boca arriba) de 100 hojas apilables o al Dispositivo de acabado (boca abajo) de 1000 hojas apilables.

También se habilitan las opciones Grapar y Perforar.


Disco duro/SD

Marque este elemento si la impresora está configurada con un disco duro o una tarjeta de memoria SD.

Cuando este elemento está activado, las opciones Guardar en impresora e Impresión segura están disponibles en Ajustes del trabajo en la ficha Opciones de trabajo.


Cola de impresión de trabajos

Cuando está seleccionada para la impresión, la cola del trabajo se coloca generalmente en el disco duro o la tarjeta de memoria SD de la impresora.

Para usar la opción de Cola de impresión de trabajos, el disco duro o la tarjeta de memoria SD deben estar instalados y activados en el controlador.


Alimentador multiuso

Active este elemento si tiene un alimentador multiuso opcional instalado en la impresora.


IDH_OPTION_PRINTER_BMP

Muestra el estado actual de la impresora.


Información de la impresora

Estas opciones se utilizan para activar cualquier hardware adicional que se haya añadido a la impresora (p. ej. disco duro, unidad dúplex).


Unidad de perforado

Cuando instale una unidad de perforado en una unidad de acabado opcional, seleccione el tipo de unidad de perforado.

La unidad de perforado también es opcional.


Entorno del PC

Contiene Espacio libre en el disco duro, Memoria libre y Archivo de paginación.


Ajuste personalizado del cartel

Controla el número de hojas de papel en los que se extiende el documento..

X: Especifica el número de hojas a lo ancho.
Y: Especifica el número de hojas hacia abajo.


Ajuste personalizado

Controla la forma de imprimir un cartel en varias hojas de papel.

Orientación

Ampliación horizontal./vertical


Orientación

Selecciona la orientación del cartel en varias hojas de papel.

Auto: el controlador de la impresora selecciona automáticamente la orientación vertical u horizontal para aprovechar al máximo el tamaño del cartel en varias hojas.
Vertical: imprime el cartel completo en varias hojas orientadas a lo ancho del papel.
Horizontal: imprime el cartel completo en varias hojas orientadas a lo largo del papel.


Impresión de carteles

La función Impresión de carteles amplía una sola página del documento y la imprime como un mosaico en varias páginas. Esto le permite unir las páginas (p.ej., con cinta adhesiva) para crear un cartel de gran tamaño.

Ampliar:

2: Imprime el documento dividido en 2 páginas.
4: Imprime el documento dividido en 4 páginas.
9: Imprime el documento dividido en 9 páginas.
Personalizado: Permite controlar el número de páginas en las que se colocará el documento en mosaico.

Agregar marcas de registro:

Imprime símbolos en las 4 esquinas del documento para indicar dónde se deben realizar los cortes.

Puede elegir el color de las marcas de corte haciendo clic en el botón Color... .

Agregar superposición:

Imprime las páginas de forma que al unirlas, exista un área que se superpone entre las páginas contiguas. Esto es útil si no desea unir las páginas del cartel exactamente por los bordes. La superposición puede ser de 0,1 a 20,0 mm de ancho.


Botón Opciones de alimentación del papel

Opciones de alimentación del papel

Haga clic en Opciones de alimentación del papel… para controlar la forma en que se introduce el papel en la impresora.


Margen de encuadernación

Agrega un margen que deja espacio en uno de los lados del papel para encuadernar o perforar el documento. El margen de encuadernación puede ser de 0 a 30 mm.

Al agregar un margen de encuadernación, se reduce toda la página para incluir el espacio adicional necesario; cuanto mayor sea el margen, más se reducirá el tamaño del documento.

(Ninguno): sin margen de encuadernación.
Izquierda: agrega un margen en el lado izquierdo del papel.
Superior: agrega un margen en la parte superior del papel.
Derecha: agrega un margen en el lado derecho del papel.
Inferior: agrega un margen en la parte inferior del papel.

Al imprimir por las dos caras (modo dúplex), las opciones de margen de encuadernación son más limitadas:

Si se selecciona Borde largo, sólo se admite Izquierdo y Derecho.

Si se selecciona Borde corto, sólo se admite Superior e Inferior.

Consejo: el margen de encuadernación no representa la distancia total del documento al borde del papel. El margen de encuadernación se suma a todos los demás márgenes establecidos para el documento o predefinidos para el tamaño del papel.


Modo de impresión

Establece la forma de los datos de impresión.

Vector:

Crea datos de impresión como metadatos. Este ajuste permite utilizar la fuente de la impresora.

Trama:

Crea datos de impresión como datos de imagen.


Saturación

La saturación se refiere a la fuerza o pureza del color.

Al reducir la saturación, se obtienen colores menos intensos, y al aumentarla, colores más intensos.

Consejo: si los colores impresos son demasiado fuertes, puede ajustarlos reduciendo la saturación y aumentando el brillo según corresponda. Como regla general, la saturación se debe reducir un número de pasos igual al nivel en que se haya aumentado el brillo.

Por ejemplo, si reduce la saturación en 10, también debe aumentar el brillo en un factor de 10. Obtendrá mejores resultados si utiliza juntos los controles de brillo y saturación.


Bandejas de papel instaladas

Especifica el número de bandejas de papel instaladas en la impresora (predeterminada 1). Si agrega más bandejas de papel, no olvide incrementar este valor.

Nota: la bandeja multiuso no está incluida en este número.


Mejorar foto

Utilice esta opción para mejorar la calidad de imagen al imprimir fotografías.

Encendido: Las imágenes se analizarán y procesarán al imprimirlas para mejorar los detalles y la apariencia global.
Apagado: No habrá ningún cambio en las imágenes.


Tamaño de papel personalizado

Los tamaños de papel personalizados creados aparecen en el menú Tamaño y se pueden seleccionar igual que se seleccionan los tamaños de papel existentes.

Use los pasos siguientes para definir un tamaño de papel personalizado:

1. Elija Archivo > Imprimir en la aplicación.

2. Dependiendo de la aplicación, es posible que deba seleccionar el modelo de impresora y hacer clic en "Propiedades". Aparecerán los ajustes del controlador de la impresora.

3. En el controlador de la impresora, haga clic en la ficha Configurar y, a continuación, en el botón "Opciones de alimentación del papel…".

4. Pulse el botón Tamaño personalizado.... Se abrirá el cuadro de diálogo Tamaño personalizado.

5. Escriba el nombre del tamaño de papel que desea agregar en el cuadro de edición Nombre.

6. Seleccione la Unidad de tamaño que desee: mm o pulgada y después, introduzca el ancho y el largo del papel en los cuadros de edición Ancho y Largo.

7. Pulse el botón Agregar>> para agregar este papel a la lista de tamaños de papel personalizados. El nombre se añadirá a la lista del cuadro de diálogo Tamaño personalizado y al menú Tamaño.

8. Pulse el botón Aceptar para cerrar el cuadro de diálogo.

Los tamaños de papel personalizados se agregan al final del menú Tamaño, debajo de la entrada Tamaño definido por el usuario.

El número máximo de tamaños de papel personalizados que se pueden definir es 32.


Nuevo

Crea una marca de agua nueva. Una vez creada, la marca de agua podrá seleccionarse en la lista anterior.


IDH_WATERMK_BUTTON

Abre las opciones de marca de agua.


Editar

Modifica la marca de agua actualmente seleccionada.


IDH_WATERMK_PREVIEW

Muestra una vista preliminar del ajuste actual de Marca de agua.


Aceptar

Guarda los cambios y cierra el cuadro de diálogo.