HILFE zum Universal Driver – Inhalt

Die Einstellungen für den Druckertreiber sind in die vier Registerkarten „Einrichten“, „Auftragsoptionen“, „Farbe“ und „Geräteoptionen“ unterteilt. Bitte wählen Sie eines der folgenden Themen, um weitere Informationen anzuzeigen.

Einrichten

Papieroptionen, Duplex-Druck und mehr.

Auftragsoptionen

Druckqualität, Auftragsart, Ausrichtung und mehr.

Farbe

Farbmodus.

Geräteoptionen

Druckerkonfiguration für Papierfächer und Zubehör. Der Zugriff auf die Registerkarte „Geräteoptionen“ ist nur über den Windows Drucker-Ordner möglich.


Einrichten

Die Registerkarte „Einrichten“ enthält papierbezogene Einstellungen wie Format, Papierzufuhr/-kassetten, Papiergewicht und Papiereinzugsoptionen.

Format

Papierzufuhr

Gewicht

Das Dialogfeld für die Papiereinzugsoptionen bietet erweiterte Optionen.

Papiereinzugsoptionen

Ausgabeart

Duplexdruck

Treibereinstellungen

Info

Standard

OK

Abbrechen

Übernehmen


Format

Dient zur Auswahl des Papierformats für Ihr Dokument.

Tipp: Einige Programme ermöglichen die Auswahl eines bevorzugten Papierformats. Diese Einstellungen haben dann Priorität vor den Einstellungen des Druckertreibers.


Papierzufuhr

Wenn Sie eine Papierkassette wählen (z. B. Kassette 1), wird für den Druckauftrag Papier aus dieser Kassette verwendet.

Wenn Sie die Option Automatisch wählen, wird vom Drucker automatisch die Kassette verwendet, die das korrekte Papierformat enthält. Bei der manuellen Auswahl der Papierzufuhr müssen Sie sich vergewissern, dass Papier im richtigen Format in den Drucker eingelegt ist.

Tipp: Vergessen Sie beim Hinzufügen einer neuen Papierkassette nicht, die Zahl der installierten Kassetten auf der Registerkarte Geräteoptionen entsprechend zu erhöhen.


Gewicht

Dient zur Auswahl des Papiergewichts und der Papiersorte, das bzw. die Sie verwenden möchten.

Druckereinstellung Das im Drucker für das ausgewählte Papierfach eingestellte Gewicht und die Papiersorte werden verwendet.

Leicht

Mittelleicht

Mittel

Schwer

Ultraschwer 1

Ultraschwer 2


Papiereinzugsoptionen

Durch die Papiereinzugsoptionen wird festgelegt, wie das Papier vom Drucker eingezogen wird.

Papiereinzugsoptionen

Automatischer Kassettenwechsel

Papierformat prüfen

Quereinzug

Einstellungen für den Mehrzweck-Einzug

Mehrzweck-Einzug für manuellen Einzug verwenden

Standard

OK

Abbrechen


Automatischer Kassettenwechsel

Wenn das Papier in einer Kassette verbraucht ist, schaltet der Drucker automatisch auf eine Kassette um, die dieselbe Papiersorte enthält, und setzt den Druckvorgang fort. Diese Option ist standardmäßig aktiviert.


Papierformat prüfen

Bei Verwendung dieser Option wird geprüft, ob das im Drucker eingelegte Papier dem Seitenformat des zu druckenden Dokuments entspricht. Falls das im Drucker befindliche Papier nicht mit dem Format des Dokuments übereinstimmt, wird eine Warnmeldung im Bedienfeld des Druckers angezeigt. Der Druckvorgang wird fortgesetzt, nachdem das erforderliche Papier eingelegt und ONLINE gedrückt wurde.

Wenn diese Option nicht verwendet wird, zieht der Drucker das Papier ungeachtet des angeforderten Formats bzw. der Sorte von der gewählten Kassette ein.

Beachten Sie, dass nur Standardpapierformate geprüft werden können.

Tipp: Es wird empfohlen, diese Option zu aktivieren.


Quereinzug

Diese Einstellung muss mit der Ausrichtung des Papiers im Papierfach des Druckers übereinstimmen.

- Wurde das Papier quer eingelegt, muss das Kontrollkästchen „Quereinzug“ aktiviert sein.

- Wurde das Papier in Längsrichtung eingelegt, muss das Kontrollkästchen „Quereinzug“ deaktiviert sein.

Falls die Treibereinstellung nicht mit der Seitenausrichtung übereinstimmt, wird auf dem Drucker eine entsprechende Warnmeldung angezeigt.


MZK für manuellen Einzug verwenden

Wenn diese Option aktiviert ist, wartet der Drucker, bis die ONLINE-Taste gedrückt wird, bevor Papier aus der Mehrzweck-Kassette (MZK) eingezogen wird. Dies ist beispielsweise beim Bedrucken von Umschlägen hilfreich.

Hinweis: Wenn die Wartezeit für den manuellen Einzug überschritten wird, wird der Druckauftrag verworfen, und der Drucker schaltet in den ONLINE-Status um.


Ausgabeart

Dient zum Festlegen des Layouts Ihres Dokuments auf dem Papier. Die folgenden Themen enthalten weitere diesbezügliche Details:

Standard/Mehrere Seiten pro Blatt

Optionen im Menü Ausgabeart:

Standard Normales Drucken von fast allen Dokumenten.

2 pro Blatt: Druck von 2 Seiten pro Blatt Papier

4 pro Blatt: Druck von 4 Seiten pro Blatt Papier

6 pro Blatt: Druck von 6 Seiten pro Blatt Papier

9 pro Blatt: Druck von 9 Seiten pro Blatt Papier

16 pro Blatt: Druck von 16 Seiten pro Blatt Papier


Standard/Mehrere Seiten pro Blatt

Mit Hilfe der Option Mehrere Seiten pro Blatt können mehrere Seiten eines Dokuments verkleinert und auf einem Blatt Papier gedruckt werden.

Seiten pro Blatt:

Reduziert jede Seite auf eine Größe, die das Drucken der gewünschten Seitenzahl auf einem einzelnen Blatt Papier ermöglicht.

2: Druckt 2 Seiten pro Blatt.

4: Druckt 4 Seiten pro Blatt.

6: Druckt 6 Seiten pro Blatt.

9: Druckt 9 Seiten pro Blatt.

16: Druckt 16 Seiten pro Blatt.

Rahmen:

Beim Drucken von mehreren Seiten pro Blatt kann für die einzelnen Seiten jeweils ein Seitenrand definiert werden.


Duplexdruck

Mit dieser Schaltfläche können Sie den Duplex-Druck angeben.

(Ohne):

Der Drucker druckt nicht auf beiden Papierseiten.

Lange Seite:

Seiten werden entlang des langen Blattrands geheftet (Länge). Bei der Ausrichtung im Hochformat wird die Rückseite in derselben Richtung wie die Vorderseite bedruckt. Das fertig gedruckte Dokument ist damit leicht lesbar, wenn es am linken oder rechten Rand geheftet wird. Bei der Ausrichtung im Querformat wird die Rückseite in der entgegengesetzten Richtung zur Vorderseite bedruckt. Das fertig gedruckte Dokument ist damit leicht lesbar, wenn es am oberen oder unteren Rand geheftet wird.

Kurze Seite:

Seiten werden entlang des kurzen Blattrands geheftet (Breite). Bei der Ausrichtung im Hochformat wird die Rückseite in der entgegengesetzten Richtung zur Vorderseite bedruckt. Das fertig gedruckte Dokument ist damit leicht lesbar, wenn es am oberen oder unteren Rand geheftet wird. Bei der Ausrichtung im Querformat wird die Rückseite in derselben Richtung wie die Vorderseite bedruckt. Das fertig gedruckte Dokument ist damit leicht lesbar, wenn es am linken oder rechten Rand geheftet wird.


Treibereinstellungen

Diese Funktion ermöglicht das Speichern der Druckertreibereinstellungen und ihre Verwendung zu einem späteren Zeitpunkt. Diese Funktion ist besonders dann hilfreich, wenn Sie häufig unterschiedliche Dokumente drucken, die unterschiedliche Treibereinstellungen erfordern.

Die Dropdown-Liste enthält alle gespeicherten Treibereinstellungen und zwei zusätzliche Einträge:

Standard: Setzt alle Druckertreibereinstellungen auf die werksseitigen Standardeinstellungen zurück. Beachten Sie, dass die Voreinstellungen Ihres Druckertreibers oder die Vorlagen Ihres Wasserzeichens dadurch nicht gelöscht werden.

Unbenannt: Dieser Eintrag wird angezeigt, wenn Sie die Standardeinstellungen des Druckers oder Ihre Einstellungen geändert haben.

So speichern Sie ihre eigenen Druckertreibereinstellungen

1. Wählen Sie die zu speichernden Druckertreibereinstellungen aus.

2. Klicken Sie auf Speichern.

3. Geben Sie einen Namen für die gespeicherten Treibereinstellungen ein, und klicken Sie auf OK. Wenn Sie das Kontrollkästchen Medieneinstellungen speichern aktivieren, werden auch die Einstellungen für das Papierformat, den Papiereinzug und das Papiergewicht (falls zutreffend) mit den Treibereinstellungen gespeichert.

Die entsprechenden Informationen werden anschließend in der Liste der Treibereinstellungen angezeigt.


Info

Hier werden die Versionsnummer des Druckertreibers und Copyright-Informationen angezeigt.


Auftragsoptionen

Die Einstellungen auf der Registerkarte Auftragsoptionen beeinflussen die Druckqualität, Auftragsart, Schablonen usw.

Druckqualität

Auftragsart

PIN

Kopien

Sortieren

Ausrichtung

Ausgabefach

Heften

Position

Lochen

Wasserzeichen

Erweitert

Standard

OK

Abbrechen

Übernehmen


Druckqualität

Definiert die Druckauflösung.

Fein/Detailliert:

Druckt mit hoher Auflösung.

Normal:

Druckt mit normaler Auflösung.

Entwurf:

Druckt mit geringer Auflösung.


Auftragsart

Wählen Sie eine Auftragsart.

Normal:

Wählen Sie diese Option für normale Druckaufträge.

Vertrauliches Drucken:

Mit der Option „Vertrauliches Drucken“ (Drucken mit Kennwörtern), um vertrauliche Dokumente auf gemeinsam genutzten Druckern in einer Netzwerkumgebung zu drucken.

Das Dokument wird erst gedruckt, nachdem die als Teil des Druckauftrags definierte PIN (Persönliche Identifizierungsnummer) eingegeben worden ist.

Zum Drucken speichern:

Die Option „Zum Drucken speichern" ermöglicht Ihnen das Vorbereiten und Speichern von Druckaufträgen auf der Festplatte/SD-Speicherkarte zum Drucken auf Abruf. Das eignet sich für Formulare, allgemeine Memos, Briefköpfe, Briefpapier usw.

Um einen gespeicherten Auftrag zu drucken, müssen Sie eine PIN eingeben.

Hinweis: Zur Verwendung der Funktionen „Vertrauliches Drucken“ und „Zum Drucken speichern“ muss eine interne Festplatte/SD-Speicherkarte im Drucker installiert sein und ein PIN eingegeben werden. Beim Installieren einer Druckerfestplatte/SD-Speicherkarte muss diese im Druckertreiber aktiviert werden. Aktivieren Sie dazu das Kontrollkästchen Druckerfestplatte/SD-Speicherkarte in der Registerkarte Geräteoptionen.


PIN

Bei Verwendung der Funktion „Vertrauliches Drucken" wird ein Dialogfeld zur Eingabe der Auftrags-PIN angezeigt.

Geben Sie den Auftragsnamen und das Auftragskennwort in das angezeigte Dialogfeld ein.

Auftragsname:

Dient zur Identifizierung des Druckauftrags über das Bedienfeld des Druckers. Geben Sie den Auftragsnamen ein. Er kann bis zu 16 alphanumerische 1-Byte-Zeichen lang sein.

Auftragskennwort:

Eine Nummer, die für den Zugriff auf den im Drucker gespeicherten Druckauftrag erforderlich ist. Geben Sie eine vierstellige, aus den Ziffern 0 bis 9 bestehende Nummer als Auftragskennwort ein.

Dieser Auftragsname kann nur verwendet werden, wenn die Auftragsart „Geschützter Druck" oder „Zum Drucken speichern" ausgewählt ist.


Kopien

Geben Sie die Zahl der zu druckenden Exemplare ein (1-999).

Tipp: Die in Ihrem Anwendungsprogramm gewählte Anzahl der Kopien hat in der Regel Priorität vor der Druckertreibereinstellung.


Sortieren

Beim Drucken mehrerer Kopien eines Dokuments wird jede Kopie vollständig gedruckt, bevor der Druck der nächsten Kopie beginnt.

Im folgenden Beispiel werden zwei Kopien eines vierseitigen Dokuments gedruckt:

- Wenn Sortieren aktiviert ist, werden die Seiten [1,2,3,4] und dann [1,2,3,4] gedruckt.

- Wenn Sortieren deaktiviert ist, werden die Seiten [1,1], dann [2,2], dann [3,3] und dann [4,4] gedruckt.

Tipp: Falls das verwendete Anwendungsprogramm ebenfalls über eine Sortierfunktion verfügt, sollte diese deaktiviert werden. Um das korrekte Sortieren der Druckausgabe zu gewährleisten, sollte nur die Sortierfunktion des Druckertreibers verwendet werden.


Ausrichtung

Hiermit können Sie die Ausrichtung des Dokuments bestimmen.

Hochformat: Das Papier wird parallel zum kurzen Blattrand bedruckt.

Querformat: Das Papier wird parallel zum langen Blattrand bedruckt.

180: Das Dokument wird vor dem Drucken um 180 Grad gedreht.

Tipp: Dokumente werden ebenfalls um 180 Grad gedreht, wenn mehrere Seiten pro Blatt gedruckt werden.


Skalierung

Über die Skalierung können Sie das gedruckte Bild vergrößern oder verkleinern.

Die Größe kann in einem Bereich von 1 % -400 % angepasst werden.

Deaktiviert: Das Feld ist aktiviert. Es wird keine Skalierung durchgeführt.

Hinweis: Überprüfen Sie die Einstellungen Ihrer Softwareanwendung, wenn das Dokument nicht entsprechend gedruckt wird. Die Treibereinstellungen werden von den Anwendungseinstellungen überschrieben.


Ausgabefach

Falls Ihr Drucker die Angabe einer Ausgabekassette unterstützt, können Sie das zu verwendende Ausgabefach bestimmen.

Drucker (Vorderseite unten): Das bedruckte Papier wird im Ablagefach mit der bedruckten Seite nach unten im oberen Bereich des Druckers ausgegeben.

Drucker (Vorderseite oben): Das bedruckte Papier wird im Ablagefach mit der bedruckten Seite nach oben im seitlichen Bereich des Druckers ausgegeben.

Hinweis: Ist das Ausgabefach (Vorderseite nach oben) geschlossen, wird auf dem Bedienfeld des Druckers eine Aufforderung zum Öffnen der Abdeckung vom Ausgabefach (Vorderseite nach oben) angezeigt.

Wenn Sie das Kontrollfeld Finisher aktivieren, können Sie die folgenden Ausgabefächer wählen:

Drucker (Vorderseite unten): Das Papier wird oben am Drucker ausgegeben.

Finisher (Druckseite oben): Das Papier wird im oberen Ausgabefach des Finishers mit der bedruckten Seite nach oben ausgegeben.

Finisher (Druckseite unten): Das Papier wird über ein Umkehrfach im oberen Ausgabefach des Finishers mit der bedruckten Seite nach unten ausgegeben.


Heften

Sie können festlegen, wie bedrucktes Papier geheftet werden soll.

Keine: Papier wird nicht geheftet.

1 Heftklammer: Papier wird an der in der Heftposition festgelegten Stelle geheftet.

2 Heftklammern: Papier wird an zwei in der Heftposition festgelegten Stellen geheftet.

Hinweis: Für die Verwendung der Option „Heften“ benötigen Sie eine optionale Finisher-Einheit. Öffnen Sie bei der Installation die Druckereigenschaften im Druckerordner und aktivieren Sie das Kontrollkästchen Finisher in der Registerkarte Geräteoptionen.


Position

Beim Festlegen der Einstellungen für "Heften" und "Lochen" können Sie die gewünschten Heftpositionen festlegen.

Oben: Das Papier wird an zwei Positionen oben geheftet oder gelocht.

Oben links: Das Papier wird an der Position oben links geheftet oder gelocht.

Oben rechts: Das Papier wird an der Position oben rechts geheftet oder gelocht.

Links: Das Papier wird an zwei Positionen links geheftet oder gelocht.

Rechts: Das Papier wird an zwei Positionen rechts geheftet oder gelocht.

Hinweis: Für die Verwendung der Option Heftposition benötigen Sie eine optionale Finisher-Einheit. Öffnen Sie bei der Installation die Druckereigenschaften im Druckerordner und aktivieren Sie das Kontrollkästchen Finisher in der Registerkarte Geräteoptionen.


Lochen

Dient zum Festlegen der Positionen für den Locher.

Aus: Locher ist deaktiviert.

2 Löcher: Stanzt zwei Löcher. (Erscheint je nach Lochertyp).

3 Löcher: Stanzt drei Löcher. (Erscheint je nach Lochertyp).

4 Löcher: Stanzt vier Löcher. (Erscheint je nach Lochertyp).

Hinweis: Für die Verwendung der Option „Lochen“ benötigen Sie eine optionale Finisher-Einheit. Öffnen Sie bei der Installation die Druckereigenschaften im Druckerordner und aktivieren Sie das Kontrollkästchen Finisher in der Registerkarte Geräteoptionen.


Wasserzeichen

Bei Wasserzeichen handelt es sich in der Regel um blasser gedruckten Text, der über das gedruckte Dokument gelegt wird. Wasserzeichen können beispielsweise dazu verwendet werden, ein Dokument als "Entwurf" oder als "vertraulich" zu kennzeichnen.

Wasserzeichen-Liste

Neu

Löschen

Bearbeiten

Nur auf der ersten Seite

Standard

OK

Abbrechen


Wasserzeichen-Liste

Die Liste enthält alle Wasserzeichen, die Sie erstellt haben. Vergewissern Sie sich, dass das gewünschte Wasserzeichen ausgewählt ist, und klicken Sie auf OK , um das Dialogfeld Wasserzeichen zu schließen.

Wenn (Ohne) ausgewählt ist, wird kein Wasserzeichen gedruckt.


Hinzufügen/Bearbeiten von Wasserzeichen

Enthält Optionen zum Formatieren von Wasserzeichen.

Text

Größe

Winkel

Schriftart

Farbe

Zuschneiden

Position


Text (Wasserzeichen)

Sie können Wasserzeichen mit einer maximalen Länge von 63 Zeichen erstellen.

Wie viel Text tatsächlich auf die Seite passt, ist abhängig von der Groß- oder Kleinschreibug, von der Schriftart, von der Textgröße und vom Winkel. Bei Verwendung der Standardschriftgröße von 72 Punkten und einem Winkel von 45 Grad können in einem A4-Dokument von der linken unteren Ecke bis zur rechten oberen Ecke 20 bis 26 Zeichen angezeigt werden.

Der von Ihnen eingegebene Text wird im Vorschaubereich rechts angezeigt.


Größe (Wasserzeichen)

Die Standardschriftgröße für Wasserzeichen ist 72 Punkte. Sie kann von 1 bis 600 Punkten eingestellt werden.

Die Größe des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Winkel (Wasserzeichen)

Sie können Wasserzeichen drehen. Standardmäßig wird ein Wasserzeichen im 45-Grad-Winkel gedruckt. Sie können es jedoch in einem Bereich von -180 bis +180 Grad anpassen.

Der Winkel des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Schriftart (Wasserzeichen)

Hier können Sie die für das Wasserzeichen verwendete Schriftart ändern.

Die Schriftart des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Farbe (Wasserzeichen)

Dient zur Auswahl der Farbe des Wasserzeichens.

Die Farbe des Wasserzeichens wird rechts im Vorschaubereich angezeigt.


Zuschneiden (Wasserzeichen)

Ohne: Kein Wasserzeichenrahmen.

Kreis: Fügt einen runden Rahmen um das Wasserzeichen ein.

Einzelrahmen: Fügt einen rechteckigen Rahmen um das Wasserzeichen ein.

Doppelrahmen: Fügt einen doppelten rechteckigen Rahmen um das Wasserzeichen ein.

Die Zuschneidungseinstellungen des Wasserzeichens werden rechts im Vorschaubereich angezeigt.


Position (Wasserzeichen)

Hiermit können Sie die Druckposition des Wasserzeichens festlegen.

Sie können die Position auch durch die Eingabe von Zahlen zwischen -1000 und +1000 für die X- und Y-Werte bestimmen.

Positive X-Werte verschieben das Wasserzeichen nach rechts, positive Y-Werte verschieben das Wasserzeichen nach unten. Negative X-Werte verschieben das Wasserzeichen nach links, negative Y-Werte verschieben das Wasserzeichen nach oben. Bei Verwendung der Standardeinstellungen wird das Wasserzeichen in der Blattmitte gedruckt.

Die Druckposition des Wasserzeichens wird im Vorschaubereich angezeigt.


Löschen

Das ausgewählte Wasserzeichen wird gelöscht und aus der Liste entfernt.


Nur auf der ersten Seite

In der Standardeinstellung wird das Wasserzeichen auf jeder Seite des Dokuments gedruckt. Sie können die Option Nur auf der ersten Seite auswählen, um das Wasserzeichen nur auf der ersten Seite jeder Kopie des Dokuments zu drucken.


Erweitert

Die erweiterten Einstellungen sind insbesondere bei der Behebung bestimmter Druckprobleme nützlich.

Größe der Spool-Datei reduzieren

Immer 100% schwarzen Toner (K) verwenden

Wartungszyklus vor dem Drucken ausführen

Auf Festplatte puffern.

Druckoptimierung

Druckmodus

OK

Abbrechen

Standard


Registerkarte „Farbe“

Farbe

Die in der Registerkarte „Farbe“ angezeigten Optionen sind abhängig vom gewählten Farbmodus (Automatisch, Graustufe). Weitere Informationen erhalten Sie unter den folgenden Themen:

Farbmodus

Automatische Farbanpassung

Graustufe

Tonersparmodus

Standard

OK

Abbrechen

Übernehmen


Automatische Farbanpassung

Bei Verwendung der Option Automatische Farbanpassung des Druckertreibers wählt der Drucker automatisch die am besten geeigneten Einstellungen für das Farbdrucken. Diese Option wird für die meisten Dokumente empfohlen.

Standard


Graustufe

Wenn Sie Graustufe wählen, werden beim Drucken die Farben zu Graustufen konvertiert und es wird nur schwarzer Toner verwendet.

Mit dem Vorschaubild wird angezeigt, wie sich die geänderten Einstellungen auswirken.

Standard


Tonersparmodus

Bei aktiviertem Tonersparmodus verwendet der Drucker weniger Toner. Das Druckbild wird dabei erheblich heller. Der Tonersparmodus sollte deshalb vorwiegend zum Drucken von Entwürfen der Textdokumente verwendet werden.

Aufgrund des wesentlich helleren Druckbilds wird die Verwendung des Tonersparmodus nicht zum Drucken von Grafiken empfohlen.


Geräteoptionen

Unter Installierte Optionen können die zum Drucker hinzugefügten Hardwareoptionen aktiviert werden. Außerdem werden die Versionsnummer des Druckertreibers und Copyright-Informationen angezeigt.

Installierte Optionen

Druckereinstellungen abrufen

Einstellungsinformationen

Hinweis: Die Optionen Druckereinstellungen abrufen und Einstellungsinformationen werden nur bei installierten Netzwerkerweiterungen angezeigt. Diese werden automatisch mit dem Installationsprogramm Ihrer CD-ROM installiert, allerdings nicht, wenn Sie die Installation mit Hilfe des Assistenten zum Hinzufügen eines Druckers ausführen.

Umgebung

Info

Standard

OK

Abbrechen

Übernehmen


Installierte Optionen

Unter Installierte Optionen können die zum Drucker hinzugefügten Hardwareoptionen (z. B. eine Duplex-Einheit oder eine Druckerfestplatte) aktiviert werden.


Druckereinstellungen abrufen

Beim Klicken auf die Schaltfläche Druckereinstellungen abrufen wird angezeigt, welche Hardwareoptionen auf dem Drucker installiert sind (Duplex-Einheit, Festplatte usw.). Der Druckertreiber wird dann automatisch mit diesen Änderungen aktualisiert.

Hinweis: Diese Funktion ist nur über eine TCP/IP-Verbindung (LPR-Port) verfügbar.


Einstellungsinformationen

Beim Klicken auf die Schaltfläche Druckereinstellungen abrufen wird das Dialogfeld Einstellungsinformationen angezeigt, aus dem Sie Informationen über die Zuweisung von Papier zu bestimmten Kassetten, den Druckerspeicher, den Tonervorrat u.v.m. entnehmen können. Die angezeigten Informationen hängen möglicherweise von Ihrem Druckermodell ab.


Übernehmen

Ihre Änderungen werden gespeichert und das Dialogfeld wird nicht geschlossen.

Die Schaltfläche Übernehmen ist nicht unter Windows NT 4.0 verfügbar.


Abbrechen

Das Dialogfeld wird geschlossen, ohne dass die Änderungen gespeichert werden.


Erweitert

Die erweiterten Einstellungen sind insbesondere bei der Behebung bestimmter Druckprobleme nützlich.


Schwarzerzeugung (Office-Farbe)

Dient zum Steuern der Art und Weise, wie Schwarz in Farbdokumenten gedruckt wird.

Automatisch:

Die am besten geeignete Ausgabe von Schwarz wird automatisch ausgewählt.

Zusammengesetztes Schwarz (CMYK):

Verwendet die Toner Cyan, Magenta, Gelb und Schwarz (CMYK) zur Darstellung von Schwarz.

Zum Drucken von Farbfotografien empfohlen.

Vollton Schwarz (K):

Verwendet 100 % schwarzen Toner zur Darstellung von Schwarz.

Zum Drucken von Text und Grafiken empfohlen.


Leere Seiten überspringen

Aktivieren Sie diese Option, um das Drucken von leeren Seiten zu vermeiden.


Broschüre

Mit Hilfe dieser Funktion können Sie ein mehrseitiges Dokument erstellen, bei dem auf beiden Seiten des Papiers zwei Seitenbilder gedruckt werden. Die gedruckten Seiten können dann zu einer Broschüre gefaltet werden bzw. zu mehreren Broschüren für die Erstellung eines Buchs zusammengefasst werden.

Zur Verwendung dieser Funktion muss eine optionale Duplex-Einheit installiert und in den Druckereinstellungen aktiviert sein.

Signatur:

Die Zahl der gedruckten Seiten in jeder Broschüre (jede gedruckte Seite enthält vier Dokumentseiten, d. h. zwei pro Blatt).

Wenn die Option 2 Seiten aktiviert ist, wird die Anzahl der gedruckten Seiten pro Broschüre verdoppelt. Diese Werte sind nachstehend in Dunkelrot hervorgehoben.

Ohne : Eine Broschüre wird durch Falten aller gedruckten Seiten erstellt.

4 (8) : Jede gedruckte Seite wird zum Erstellen einer Broschüre in der Mitte gefaltet. Mehrere Broschüren können zu einem Buch gebunden werden.

8 (16) : in Satz von zwei gedruckten Seiten wird zu einer Broschüre gefaltet. Mehrere Broschüren können zu einem Buch gebunden werden.

12 (24) : Ein Satz von drei gedruckten Seiten wird zu einer Broschüre gefaltet. Mehrere Broschüren können zu einem Buch gebunden werden.

16 (32) : Ein Satz von vier gedruckten Seiten wird zu einer Broschüre gefaltet. Mehrere Broschüren können zu einem Buch gebunden werden.

2 Seiten: Broschürendruck mit verdoppelter Anzahl von Seiten pro Blatt.

Rechts nach links : Die Broschüre wird so gedruckt und gefaltet, dass sie am rechten Rand aufgeschlagen werden kann. Diese Option ist hilfreich beim Drucken von Dokumenten in Nahost-Sprachen, die von rechts nach links geschrieben werden.

Heftrand : Ein zusätzlicher Rand wird an einer Blattkante hinzugefügt, so dass das Dokument gebunden (oder gelocht) werden kann.


Schwarz überdrucken

Mit dieser Option können Sie festlegen, wie 100 % schwarzer Text über einen farbigen Hintergrund gedruckt wird.

Aus:

Die Textkontur wird aus dem farbigen Hintergrund "ausgeschnitten" und der Text wird in dem leeren Bereich gedruckt. Dies kann eine fehlerhafte Farbregistrierung bewirken und beispielsweise zu Lücken zwischen dem Hintergrund und dem Text führen.

Es wird empfohlen, die Funktion Schwarz überdrucken zu deaktivieren, wenn der Hintergrund entweder sehr dunkel oder sehr dicht gedruckt ist, um ein Anschwellen des Texts zu vermeiden.

Ein:

Der Text wird über den Hintergrund gedruckt, ohne die Textkontur vorher "auszuschneiden". Damit werden potentielle Probleme hinsichtlich der Farbregistrierung - wie zum Beispiel Lücken zwischen farbigem Hintergrund und Text - vermieden.


Farbe

Die in der Registerkarte Farbe angezeigten Optionen sind abhängig vom gewählten Farbmodus (Automatisch, Manuell, Graustufen). Die folgenden Themen enthalten weitere diesbezügliche Details:


IDH_COLOR_PREVIEW

Eine Vorschau der aktuell gewählten Farbeinstellungen, einschließlich Helligkeit und Kontrast, wird angezeigt.


Erweiterte Farbanpassung

Die Option Erweiterte Farbanpassung erlaubt Ihnen die Auswahl des vom Drucker verwendeten Farbanpassungsverfahrens.

Monitor (6500k) Farbmetrik
Farben werden eng an die Farbwiedergabe von Monitoren mit einer Farbtemperatur von 6500K angeglichen. Die mit diesem Verfahren gegebenen glatten Farbübergänge eignen sich in idealer Weise zur natürlichen Darstellung von Bildern und Fotos.

Monitor (6500k) Intensiv
Farben werden eng an die Farbwiedergabe von Monitoren mit einer Farbtemperatur von 6500K angeglichen. Die mit diesem Verfahren gegebenen leuchtenden Farben eignen sich insbesondere für Grafiken und Text.

Monitor (9300k)
Farben werden eng an die Farbwiedergabe von Monitoren mit einer Farbtemperatur von 9300K angeglichen. Die mit diesem Verfahren gegebenen glatten Farbübergänge eignen sich in idealer Weise zur natürlichen Darstellung von Bildern und Fotos.

Digitale Kamera
Erzeugt eine hellere Foto-/Bildwiedergabe. Geeignet für digitale Fotos. Abhängig von den abgebildeten Objekten und den Aufnahmebedingungen können für einige Fotos mit anderen Wiedergabeverfahren unter Umständen bessere Ergebnisse erzielt werden.

sRGB
Lässt die innerhalb des Farbspektrums des Druckers liegenden Farben unverändert und ersetzt außerhalb des Farbspektrums liegende Farben mit ähnlichen, im Randbereich des Spektrums liegenden Farben. Dieses Verfahren ist insbesondere für den Angleich spezifischer Farben geeignet.

Hinweise:
- Die auf dem Bildschirm dargestellten Farben entsprechen möglicherweise nicht exakt den gedruckten Farben. Die akkurate Farbanpassung ist abhängig von einer Vielzahl unterschiedlicher Faktoren wie zum Beispiel der Monitoreinstellung.


Farbmuster drucken

Dadurch wird das Dienstprogramm Colour Swatch gestartet, falls es installiert ist.

Mit diesem Programm werden Seiten mit RGB-Farbmustern gedruckt. Neben jedem Farbmuster werden die RGB-Werte für diese bestimmte Farbe angezeigt. Dies ist bei der Auswahl der Farben für Ihr Dokument nützlich.


Kontrast

Kontrast bezeichnet den Unterschied zwischen den hellen und den dunklen Bereichen eines Bilds.

Wenn der Kontrast reduziert wird, sind die Druckergebnisse weniger intensiv und gräulich.

Hoher Kontrast führt hingegen zu einem intensiven Druckergebnis, bei dem die Unterschiede zwischen Schwarz und Weiß deutlicher hervortreten.


Deckblatt drucken

Die Option Anderen Einzug für erste Seite verwenden ermöglicht Ihnen die Auswahl einer anderen Papiersorte für die erste Seite Ihres Dokuments.

Sie können sie beispielsweise verwenden, wenn Sie einen Bericht drucken und für das Deckblatt eine spezielle Papiersorte verwenden möchten.


Deckblatt drucken

Wenn Sie für die erste Seite Ihres Dokuments eine andere Papiersorte verwenden möchten, wählen Sie hier die Papierkassette und das Papiergewicht aus.


Helligkeit

Dient zum Einstellen der Helligkeit des Druckbilds. Höhere Helligkeitswerte resultieren in einem helleren Druckbild.

Umgekehrt wird das Druckbild dunkler, wenn eine niedrigere Helligkeitsstufe gewählt wird.


Ultrafeine Linien anpassen

Gelegentlich kann es vorkommen, dass sehr feine Linien nicht korrekt gedruckt werden, weil sie zu dünn sind. Bei Verwendung dieser Option werden dünne Linien zur deutlicheren Darstellung etwas fetter gedruckt.

Diese Option ist standardmäßig aktiviert.

Tipp: Beim Drucken von Barcodes mit Hilfe von Schriftarten kann es vorkommen, dass bei einigen Barcodescannern das Lesen der etwas fetter gedruckten Linien Probleme verursacht. Die Einstellung Ultrafeine Linien anpassen sollte in diesem Fall deaktiviert werden.


Immer 100% schwarzen Toner (K) verwenden

Bei Verwendung dieser Option wird zum Drucken von reinem Schwarz ausschließlich schwarzer Toner verwendet (RGB = 0, 0, 0).


Anwendung hat Priorität beim Sortieren

Mit dieser Option wird festgelegt, dass die Einstellung des Anwendungsprogramms Priorität hat, wenn Sortieren sowohl im Anwendungsprogramm als auch in den Druckertreibereinstellungen aktiviert ist. Unter Umständen können so auch bestimmte Probleme beim Sortieren behoben werden.

Hinweis: Diese Funktion ist möglicherweise nicht mit allen Anwendungsprogrammen kompatibel.


Wartungszyklus vor dem Drucken ausführen

Die Ausführung des Wartungszyklus vor dem Drucken sorgt für die bestmögliche Druckqualität. Allerdings werden bei Ausführung dieser Funktion Verschleißteile beansprucht (Bildtrommel und Transportband), so dass sich bei übermäßiger Nutzung dieser Funktion die Lebensdauer dieser Verschleißteile verkürzt.


Den Druck optimieren

Druckoptimierung

Funktionen zur Druckoptimierung, z. B. beim Scannen von Dokumenten für horizontale und vertikale Regeln, sind validiert. Beachten Sie dennoch, dass das Druckergebnis möglicherweise unterschiedlich ausfallen kann, wenn das Dokument Text- oder Grafiküberlappungen aufweist. Deaktivieren Sie die Einstellung, wenn das Druckergebnis nicht korrekt ist.


Farbüberlappung korrigieren

Falls Sie feststellen, dass ein Dokument mit überlappenden farbigen Bereichen nicht korrekt gedruckt wird, können Sie das Problem möglicherweise durch Aktivieren dieser Einstellung beheben.

Dies kann jedoch zu einer verringerten Druckgeschwindigkeit führen. Es wird daher empfohlen, diese Option nur beim Auftreten dieses Problems zu verwenden.


Größe der Spool-Datei reduzieren

Bei Verwendung von EMF (Enhanced Metafiles) als Spool-Dateiformat benötigt der Drucker weniger Zeit, um die Verarbeitung an die Anwendung zurückzugeben, nachdem der Druckvorgang begonnen hat. In Verbindung mit einigen Anwendungen kann die Spool-Datei einen relativ großen Umfang erreichen, falls EMF als Spool-Dateiformat gewählt wird. Verwenden Sie in diesem Fall diese Einstellung.

Wurde die EMF-Zwischenspeicherung deaktiviert, lässt sich die Einstellung möglicherweise nicht auswählen. Das passiert in folgenden Fällen:

- In den Treibereinstellungen wurde auf der Registerkarte „Erweitert" die Option Direkt an den Drucker ausgeben ausgewählt.

- In den Treibereinstellungen wurde auf der Registerkarte „Erweitert" die Option RAW-Datentyp immer spoolen ausgewählt.

- Sie senden die Druckaufträge von einem Client aus über ein Netzwerk an einen Druckerserver.


Standard

Die Druckertreibereinstellungen werden für diesen Bildschirm auf die Standardwerte zurückgesetzt. Änderungen anderer Druckertreibereinstellungen sind davon nicht betroffen.


Comment

Displays warning judged by setting of Printing Contents .


Printing Contents

Sets warning level that displays error messages.

General Document: Selected in printing from MS Office, etc.

Warning level is lower.

DTP: Selected in printing from such DTP as PhotoShop and CorelDraw.

Warning level is higher.

Show Message BOX: If check PC Environment at printing, when error will be occurred then show the Message BOX.


IDH_ENVIRONMENT_BUTTON

Das Dialogfeld Umgebung wird geöffnet.


Show Message BOX

When check a Message Box will be displayed if a PC Environment.


An Seite anpassen

Das Seitenformat Ihres Dokuments wird vergrößert oder verkleinert, um es an ein anderes Papierformat anzupassen. Diese Funktion ist hilfreich, wenn das Seitenformat des Dokuments vom Format des in den Drucker eingelegten Papiers abweicht.

Wenn das Dokument beispielsweise für "US Letter" formatiert ist, kann es mit dieser Funktion auf das im Drucker eingelegte A4-Format vergrößert werden.

Tipp: Falls Sie bei der Verwendung dieser Option feststellen, dass sich die Zahl der Zeichen pro Zeile oder die Zahl der Zeilen pro Seite geändert hat, können Sie die Option Seitenlayout bei Formatänderung beibehalten in den Erweiterten Einstellungen aktivieren.


IDH_HELP_BUTTON_HELP

Klicken Sie hier, um eine Zusammenfassung dieses Dialogfelds anzuzeigen.


Quality

The Quality tab contains settings for Resolution, Black Finishing in photo printing and Monochrome dithering.

Quality

Toner saving

Default

OK

Cancel

Apply


Optionen

Hier werden weitere Optionen für die einzelnen Ausgabearten (Standard, Broschüre, Posterdruck, Blatt) angezeigt.


Ausgabeart

Dient zum Festlegen des Dokumentenlayouts auf dem Papier und umfasst Optionen für spezielle Seitenlayouts zum Drucken von Broschüren oder Postern.

Standard Normales Drucken von fast allen Dokumenten.

2 pro Blatt Druck von 2 Seiten pro Blatt Papier.

4 pro Blatt Druck von 4 Seiten pro Blatt Papier.

6 pro Blatt Druck von 6 Seiten pro Blatt Papier.

8 pro Blatt Druck von 8 Seiten pro Blatt Papier.

9 pro Blatt Druck von 9 Seiten pro Blatt Papier.

16 pro Blatt Druck von 16 Seiten pro Blatt Papier.


Papierlayout - Vorschau

Die im Druckertreiber ausgewählten Einstellungen wie Seiten pro Blatt und Heftrand werden angezeigt.


IDH_LOGO_BMP

Hier wird das Logo angezeigt.


Erweiterte Farbanpassung

Schwarzerzeugung (Office-Farbe)


Environment

In the Environment tab, you confirm PC Environment and setting Printing Contents, etc.

PC Environment

Printing Contents

Comment

Default

OK

Cancel


Farbe

Überprüfen Sie dieses Element, wenn Sie einen Farbdrucker haben.

Ist dieses Element aktiviert, sind die Optionen Automatische Farbanpassung und Tonersparmodus im Farbmodus der Farbregisterkarte verfügbar.


Duplex-Einheit (Optional)

Wählen Sie diese Option, wenn eine Optionale Duplex-Einheit im Drucker installiert ist. Wenn diese Option ausgewählt ist, sind die Optionen Duplex-Druck und Broschüre auf der Registerkarte Layout verfügbar.


Finisher

Aktivieren Sie das Dialogfeld, wenn eine Finisher-Einheit installiert ist.

Diese Einstellungen ermöglichen die Papierausgabe zum Finisher (Druckseite oben) mit einer Stapelkapazität von 100 Blatt oder zum Finisher (Druckseite unten) mit einer Stapelkapazität von 1000 Blatt.

Zusätzlich werden die Heft- und Lochfunktionen verfügbar.


HDD/SD

Aktivieren Sie diese Option, wenn eine Festplatte/SD-Speicherkarte im Drucker installiert ist.

Nach der Aktivierung sind die Optionen Zum Drucken speichern und Geschütztes Drucken unter Auftragseinstellungen über die Registerkarte Auftragsoptionen verfügbar.


Auf Festplatte puffern

Wird die Aktivierung beim Drucken vorgenommen, wird das Puffern in der Regel auf die Festplatte/SD-Speicherkarte eines Druckers übertragen.

Die Festplatte/SD-Speicherkarte muss (im Drucker) installiert und aktiviert sein, damit das Puffern ausgeführt werden kann.


Mehrzweck-Einzug

Aktivieren Sie diese Option, wenn der Mehrzweckeinzug im Drucker installiert ist.


IDH_OPTION_PRINTER_BMP

Der aktuelle Druckerstatus wird angezeigt.


Druckerinformationen

Diese Optionen werden zum Aktivieren von Hardware verwendet, die zum Drucker hinzugefügt wurde (z. B. Festplatte, Duplex-Einheit).


Locheinheit

Wenn Sie eine Locheinheit in eine optionale Finisher-Einheit installieren, wählen Sie den Typ für die Locheinheit aus.

Die Locheinheit ist ebenfalls optional.


PC Environment

Contains HDD Free Space, Memory Available, and Page file Available.


Benutzerdefinierte Einstellungen für Poster

Dient zum Bestimmen der Anzahl der Blätter, auf die das Dokument verteilt werden soll.

X: Festlegen der Anzahl der Blätter horizontal.

Y: Festlegen der Anzahl der Blätter vertikal.


Benutzerdefinierte Einstellung

Sie können festlegen, wie das Poster über mehrere Papierseiten gedruckt werden soll.

Ausrichtung

Hor./Ver. Vergrößerung


Ausrichtung

Zur Auswahl der Ausrichtung des Posters auf dem Papier stehen mehrere Optionen zur Verfügung.

Automatisch: Der Druckertreiber wählt automatisch das Hoch- oder das Querformat, um die Größe des Posters optimal auf alle Blätter anzupassen.

Hochformat: Das Poster wird auf Blättern im Hochformat (an der Papierbreite ausgerichtet) gedruckt.

Querformat: Das Poster wird auf Blättern im Querformat (an der Papierlänge ausgerichtet) gedruckt.


Posterdruck

Beim Posterdruck werden einzelne Dokumentseiten vergrößert und über mehrere Blätter gedruckt. Die gedruckten Seiten können dann zu einem Poster zusammengefügt werden (z. B. mit Klebestreifen).

Vergrößern:

2: Verteilung des Dokuments über 2 Seiten.

4: Verteilung des Dokuments über 4 Seiten.

9: Verteilung des Dokuments über 9 Seiten.

Benutzerdefiniert: Sie können die Anzahl der Blätter, über die eine Dokumentseite verteilt werden soll, selbst festlegen.

Registrierungsmarkierungen hinzufügen:

In den vier Ecken der Dokumente werden Symbole gedruckt, die als Anhaltspunkte für das Zuschneiden des Papiers verwendet werden können.

Die Farbe dieser Markierungen kann über Schaltfläche Farbe ausgewählt werden.

Überlappung hinzufügen:

Die Seiten werden so gedruckt, dass sich benachbarte Seiten beim Zusammenfügen um das hier gewählte Maß überlappen. Diese Option ist dann hilfreich, wenn Sie die einzelnen Seiten des Posters nicht exakt an jeder Kante zusammenfügen möchten. Die Überlappung kann eine Breite von 0,1 - 20 mm haben.


Schaltfläche Papiereinzugsoptionen

Papiereinzugsoptionen

Klicken Sie auf Papiereinzugsoptionen..., um festzulegen, wie das Papier vom Drucker eingezogen wird.


Heftrand

Ein zusätzlicher Rand wird an einer Blattkante hinzugefügt, so dass das Dokument gebunden (oder gelocht) werden kann. Der Heftrand kann sich über einen Bereich von 0 bis 30 mm erstrecken.

Beim Hinzufügen eines Heftrands wird die gesamte Seite um den zusätzlich benötigten Platz verkleinert; je breiter der Rand, desto höher der Verkleinerungsfaktor.

(Ohne): Kein Heftrand.

Links: Fügt einen linken Blattrand hinzu.

Oben: Fügt einen oberen Blattrand hinzu.

Rechts: Fügt einen rechten Blattrand hinzu.

Unten: Fügt einen unteren Blattrand hinzu.

Beim Duplex-Druck sind die die Auswahlmöglichkeiten für den Heftrand eingeschränkt:

Wenn Lange Seite gewählt ist, kann nur Links und Rechts gewählt werden.

Wenn Kurze Seite gewählt ist, kann nur Oben und Unten gewählt werden.

Tipp: Der Heftrand repräsentiert nicht den gesamten Abstand vom Dokument zum Blattrand. Er wird zusätzlich zu allen anderen für das Dokument gewählten oder für das Papierformat voreingestellten Rändern hinzugefügt.


Druckmodus

Der Druckmodus stellt die Druckdaten ein.

Vektor:

Erstellt Druckdaten als Metadaten. Diese Einstellung aktiviert die Verwendung der Druckerschriftart.

Raster:

Erstellt Druckdaten als Bilddaten.


Sättigung

Der Sättigungsgrad beeinflusst die Farbintensität (Farbreinheit).

Bei einer niedrigen Sättigung werden die Farben weniger intensiv gedruckt, während hohe Sättigung intensivere Farben zu Folge hat.

Tipp: Wenn die gedruckten Farben zu intensiv sind, können sie durch entsprechend geringere Sättigung und höhere Helligkeit angepasst werden. In der Regel sollte die Sättigung um dieselbe Anzahl von Stufen verringert werden, wie die Helligkeit erhöht wurde.

Wenn Sie die Sättigung beispielsweise um 10 Stufen verringern, sollten Sie die Helligkeit um einen Faktor von 10 erhöhen. Mit der kombinierten Verwendung der Helligkeits- und Sättigungswerte lassen sich bessere Ergebnisse erzielen.


Installierte Papierkassetten

Hier wird die Anzahl der im Drucker installierten Papierkassetten festgelegt (Stadard 1). Beim Hinzufügen zusätzlicher Kassetten muss dieser Wert entsprechend erhöht werden.

Hinweis: Die Mehrzweck-Kassette ist nicht in der hier angezeigten Zahl enthalten.


Fotomodus

Diese Option dient zur Verbesserung der Bildqualität beim Drucken von Fotos.

An: Die Bilder auf Ihrem Ausdruck werden analysiert und verarbeitet, um sowohl Detail- als auch Gesamtdarstellung zu verbessern.

Ausgeschaltet: Keine Auswirkungen auf Bilddaten.


Benutzerdefiniertes Papierformat

Die benutzerdefinierten Papierformate werden im Menü Format angezeigt und können in gleicher Weise wie bereits vorhandene Papierformate ausgewählt werden.

Ein benutzerdefiniertes Papierformat kann wie folgt eingerichtet werden:

1. Wählen Sie Datei > Drucken in Ihrem Anwendungsprogramm.

2. Bei einigen Anwendungsprogrammen müssen Sie das Druckermodell auswählen und auf Eigenschaften klicken. Dadurch werden die Druckertreibereinstellungen angezeigt.

3. Klicken Sie im Druckertreiber auf die Registerkarte Einrichten und dann auf die Schaltfläche Papiereinzugsoptionen.

4. Klicken Sie auf Benutzerdefiniertes Format . Das Dialogfeld Benutzerdefiniertes Format wird geöffnet.

5. Geben Sie im Feld Name einen Namen für das neue Papierformat ein.

6. Wählen Sie die gewünschten Einheiten ( mm oder Zoll ) aus, und geben Sie dann die gewünschten Papiermaße in die Felder Breite und Länge ein.

7. Klicken Sie auf Hinzufügen>> , um das Papierformat zur Liste der benutzerdefinierten Papierformate hinzuzufügen. Der Name wird zum Listenfeld des Dialogfelds Benutzerdefiniertes Format und zum Menü Format hinzugefügt.

8. Klicken Sie auf OK , um das Dialogfeld zu schließen.

Benutzerdefinierte Papierformate werden im Menü Format unter Benutzerdefiniertes Format als letzte Option eingefügt.

Es können bis zu 32 benutzerdefinierte Papierformate eingerichtet werden.


Neu

Hiermit wird ein neues Wasserzeichen erstellt. Nachdem das Wasserzeichen erstellt wurde, kann es aus der oben angezeigten Liste ausgewählt werden.


IDH_WATERMK_BUTTON

Die Wasserzeichenoptionen werden geöffnet.


Bearbeiten

Dient zum Ändern des gewählten Wasserzeichens.


IDH_WATERMK_PREVIEW

Eine Vorschau der aktuellen Wasserzeicheneinstellungen wird angezeigt.


OK

Ihre Änderungen werden gespeichert und das Dialogfeld wird geschlossen.