Universal Driver Hjælp Indholdsfortegnelse

Printerdriverens funktioner er grupperet under 4 faner - Opsætning, Opgaveindstillinger, Farve og Enhedsindstillinger. At lære mere, kan du vælge et af emnerne herunder.

Opsætning

Papirindstillinger, Dobbeltsidet udskrivning og andet.

Opgaveindstillinger

Kvalitet, Opgavetype, retning og andet.

Farve

Farvefunktion

Enhedsindstillinger

Printerkonfiguration for papirbakker og tilbehør. Der er kun adgang til fanen Enhedsindstillinger via mappen Windows Printere.


Opsætning

Opsætningfanen indeholder papir-relaterede indstillinger såsom størrelse, papirkilde / bakker og papir vægt, og papirfremføringsfunktioner.

Størrelse

Kilde

Vægt

Papirfremføringsindstillinger dialog indeholder avancerede indstillinger.

Papirfremføringsfunktioner

Efterbehandlingstilstand

Dobbeltsidet udskrivning

Driverindstillinger

Om

Standard

OK

Annuller

Anvend


Størrelse

Vælg papirstørrelsen for dit dokument.

Spidsen: Nogle programmer tillader den papirstørrelse, der skal indstilles, og det kan tilsidesætte eventuelle indstillinger i printerdriveren.


Kilde

Hvis du vælger en papirbakke (f.eks. Bakke 1), tager printeren papir fra denne kilde til udskrivningsopgaven.

Hvis du vælger Auto, vælger printeren automatisk en bakke i printeren, som indeholder den korrekte papirstørrelse. Hvis du vælger en papirkilde manuelt, skal du sikre, at papirbakken i printeren indeholder den korrekte papirstørrelse.

Tip: Hvis du har tilføjet en ny papirbakke, skal du sørge for at forøge antallet af installerede bakker under fanen Enhedsindstillinger.


Vægt

Vælger vægt og type for det papir, du vil bruge.

Printerindstillinger Bruger den vægt og medietype, som er indstillet i printeren for den valgte bakke.

Let

Mellem let

Medium

Kraftigt

Ultra-kraftigt 1

Ultra-kraftigt 2


Papirfremføringsfunktioner

Papirfremføringsfunktioner indholder emner, hvordan papiret fremføres i printeren.

Papirfremføringsfunktioner

Auto-bakkeskift

Papirkontrol

Lang fremføringskant

Indstillinger for generel bakke

Brug den generelle bakke til manuel fremføring

Standard

OK

Annuller


Auto-bakkeskift

Hvis printeren løber tør for papir i den aktuelle bakke, skifter den automatisk til en bakke, som indeholder den samme papirtype, og fortsætter udskrivningen. Denne funktion er som standard aktiveret.


Papirkontrol

Når denne funktion er slået til, kontrollerer printeren, at den papirstørrelse, der er lagt i, passer til det aktuelle dokument. Hvis der er uoverensstemmelse mellem papiret i printeren og det dokument, du vil udskrive, vises en advarselsmeddelelse på printerens betjeningspanel. Udskrivningen genstartes, når du lægger papir i som angivet og trykker på ONLINE.

Når denne funktion er slået fra, bruger printeren det papir, der er lagt i den valgte bakke, uanset om det har den ønskede type eller størrelse.

Bemærk, at printeren kun kan kontrollere standardpapirstørrelser.

Tip: Det anbefales at slå denne funktion til.


Lang fremføringskant

Denne indstilling skal svare til papirretningen i papirbakken.

- Hvis papiret er ligger til lang fremføringskant, skal boksen Lang fremføringskant være krydset af.

- Hvis papiret er ligger til kort fremføringskant, skal boksen Kort fremføringskant være krydset af.

Hvis driverindstillingen ikke svarer til papirretningen, viser printeren en fejlmeddelelse, der angiver misforholdet.


Brug den generelle bakke til manuel fremføring

Når denne er markeret, venter printeren, indtil du trykker på knappen "Online", før den fremfører papir fra den generelle bakke. Dette kan være nyttigt f.eks. ved udskrivning på konvolutter.

Bemærk! Hvis timeouten for manuel fremføring udløber, kasseres opgaven, og printeren vender tilbage til ONLINE.


Efterbehandlingstilstand

Styrer dokumentets layout på papiret. Yderligere oplysninger finder du i de følgende emner:

Standard/N sider pr. ark

Punkter i menuen Efterbehandlingstilstand

StandardNormal udskrivning for de fleste dokumenter.

2 sider pr. ark: Udskriver 2 sider på et enkelt stykke papir.

4 sider pr. ark: Udskriver 4 sider på et enkelt stykke papir.

6 sider pr. ark: Udskriver 6 sider på et enkelt stykke papir.

9 sider pr. ark: Udskriver 9 sider på et enkelt stykke papir.

16 sider pr. ark: Udskriver 16 sider på et enkelt stykke papir.


Standard/N sider pr. ark

N-Up giver dig muligheder for at udskrive flere sider på et ark, hvor hver side er reduceret i størrelse.

Sider pr. ark:

Dette reducerer størrelsen af hver side, så det ønskede antal sider passer på et enkelt ark.

2:Udskriver 2 sider på et enkelt stykke papir.

4:Udskriver 4 sider på et enkelt stykke papir.

6:Udskriver 6 sider på et enkelt stykke papir.

9:Udskriver 9 sider på et enkelt stykke papir.

16:Udskriver 16 sider på et enkelt stykke papir.

Kant:

Ved valg af andet end 1 side pr. ark kan du vælge en sidekant omkring hver enkelt sidebillede.


Dobbeltsidet udskrivning

Med denne knap kan du vælge dobbeltsidet udskrivning.

(Ingen):

Printeren udskriver ikke på begge sider af papiret.

Lang kant:

Siderne indbindes langs med den lange kant (længden). Ved stående retning udskrives bagsiden af arket i samme retning som forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet i venstre side eller i højre side. Ved liggende retning udskrives bagsiden af arket i modsat retning af forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet foroven eller forneden.

Kort kant:

Siderne indbindes langs med den korte kant (bredde). Ved stående retning udskrives bagsiden af arkene i modsat retning af forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet foroven eller forneden. Ved liggende retning udskrives bagsiden af arkene i samme retning som forsiden. Dette giver en udskrift, som er nem at læse, når dokumentet er indbundet i venstre side eller i højre side.


Driverindstillinger

Denne funktion gør det muligt at gemme printerdriverindstillingerne og bruge dem senere. Dette kan være nyttigt, hvis du ofte udskriver mange forskellige typer dokumenter, som kræver forskellige printerdriverindstillinger.

Rullelisten viser alle dine gemte driverindstillinger sammen med to andre elementer:

Standard: Herved sættes alle printerdriverindstillingerne tilbage til fabriksstandarderne. Bemærk, vil dette ikke slette printerdriveren forudindstillinger eller vandmærker.

Uden title: Dette vises, hvis du har ændret nogen indstillinger fra enten printerdriverens standardindstillinger eller en af dine egne.

Sådan gemmer du dine egne printerdriverindstillinger

1. Vælg de printerdriverindstillinger, du vil gemme.

2. Klik på knappen Gem….

3. Skriv et navn for dine gemte driverindstillinger, og klik på OK. Ved at afkrydse feltet Medtag medieindstillinger sikrer du, at driveren også gemmer papirstørrelsen, papirkilden og papirvægten (hvis det er relevant).

Dette vises nu i listen med driverindstillinger.


Om

Viser printerdriverversionen og copyright-oplysninger.


Opgaveindstillinger

Opgavesindstillinger fanen indeholder indstillinger vedrørende udskriftskvalitet, Opgavestype, retning, og andet.

Udskriftskvalitet

Opgaveindstillinger

PIN

Kopier

Sortér

Retning

Udbakke

Hæftning

Placering

Hulning

Vandmærke

Avanceret

Standard

OK

Annuller

Anvend


Udskriftskvalitet

Styrer udskriftsopløsningen.

Fin/Detalje:

Udskriver med høj opløsning.

Normal:

Udskriver med normale opløsning.

Kladde:

Udskriver med lav opløsning.


Opgaveindstillinger

Vælg en opgavetype.

Normal:

Vælg denne ved normal udskrivning.

Sikker udskrivning:

Sikker udskrivning (udskrivning med kodeord) giver dig mulighed for at udskrive fortrolige dokumenter på printere, der deles med andre brugere i et netværksmiljø.

Udskrivningen begynder ikke, før du indtaster PIN-koden (printerens identifikationsnummer, defineret som en del af udskrivningsopgaven) på printerens kontrolpanel.

Gem på printeren:

Gem på printeren (Opgavespooling) giver udskriftsopgave at være forberedt og gemmes på harddisken / SD-hukommelseskort for udskrivning på efterspørgslen. Dette er velegnet til formularer, memoer, brevhoveder, brevpapir, etc.

Indtast PIN-koden for at udskrive en gemt opgave.

Bemærk! For at bruge Sikker udskrivning og gem til printer, en intern printerens harddisk / SD-hukommelseskort skal være installeret, og du skal bruge PIN-koder. Når du installerer en printer harddisk / SD-hukommelseskort, skal du aktivere det i printerdriveren. For at gøre dette, skal du kontrollere HDD/SD i fanen Enhedsindstillinger.


PIN

Når du bruger Sikker udskrivning funktioner, vises en dialogboks anmoder om optagelse af Opgave-PIN.

Sæt opgave navn og opgaves adgangskode i den dialogboks, der vises.

Opgavenavn:

Bruges til at identificere udskriftsopgave på printerens kontrolpanelet. Indtast opgavenavnet ved hjælp af maksimalt 16 enkelt-byte alfanumeriske tegn.

Opgavesadgangskode:

Et antal der kræves for at få adgang til opgaven, der er gemt i printeren. Indtast et 4-cifret tal med tallene 0-9, for Opgaves adgangskode.

Dette opgavenavn kan kun bruges, når den indstilling for Opgavetype er Sikker udskrive eller Gem til printeren.


Kopier

Vælg det antal kopier, der skal udskrives (1-999).

Tip: Det antal kopier, du har indstillet i dit program, tilsidesætter normalt printerdriverindstillingerne.


S&ortér

Ved udskrivning af flere kopier af et dokument udskrives en komplet kopi, før udskrivningen af de efterfølgende kopier påbegyndes.

Hvis du f.eks. udskriver to kopier af et dokument på 4 sider:

- Med funktionen Sætvis aktiveret udskrives siderne som [1,2,3,4] og derefter [1,2,3,4].

- Med funktionen Sætvis deaktiveret udskrives siderne som [1,1], derefter [2,2], derefter [3,3] og derefter [4,4].

Tip: Hvis dit program også har en funktion til sætvis udskrivning, skal denne slås fra. Hvis den sætvise udskrivning skal virke korrekt, skal den kun indstilles i printerdriveren.


Retning

Vælger dokumentretningen.

Stående: Udskriver dokumentet på tværs af papirets bredde.

Liggende: Udskriver dokumentet på tværs af papirets længde.

180: Roterer dokumentet 180 grader og udskriver det.

Tip: Drejningen på 180 grader anvendes også, hvis du vælger udskrivning af N sider pr. ark.


Skaler

Herved har du mulighed for at forstørre eller formindske det udskrevne billede.

Størrelsen kan ændres fra 1% -400%.

Deaktiveret: Feltet er afkrydset. Ingen skalering er udført.

Bemærk! Hvis dokumentet ikke udskriver den måde du ønsker, skal du kontrollere indstillingerne i programmet. Programindstillinger tilsidesætter driverindstillinger.


Udbakke

Hvis din printer understøtter angivelsen af en udbakke, kan du angive den udbakke, som skal bruges.

Printer Forside Nedad: Fører den udskrevne opgave til stakkeren til forsiden nedad i den øverste del af printeren.

Printer Forside Opad: Fører den udskrevne opgave til stakkeren til forsiden opdad i den øverste del af printeren.

Bemærk: Hvis opad stakker er lukket, printer vil vise et opad stakker dække åben meddelelse i kontrolpanelet.

Hvis du afkrydser efterbehandleren boks, kan du angive følgende udskriftsbakker:

Printer Forsiden Nedad: Papiret føres ud øverst i printeren.

Efterbehandler Forsiden Opad: Papiret føres ud i efterbehandlerens øverste stakker med forsiden opad.

Efterbehandler Forsiden Nedad: Papiret føres ud i efterbehandlerens øverste stakker med forsiden nedad via inverteren.


Hæftning

Du kan angive hvordan et papir skal hæftes.

Ingen: Papiret hæftes ikke.

1 hæftning: Papiret hæftes en enkelt gang på det sted, der er angivet i menuen Indbindingsposition.

2 hæftninger: Papiret hæftes 2 gange på de steder, der er angivet i menuen Indbindingsposition.

Bemærk: At specificere hæftning, du har brug for en efterbehandleren. Under installationen skal du åbne menuen Printeregenskaber i printermappen og markere feltet Efterbehandlerunder fanen Enhedsindstillinger.


Placering

Du kan angive indbindingposition (er) på papiret, når du angiver "Hæftning" eller "Hulning".

Øverst: Hæfter eller huller, således at papiret er bundet på to øverste positioner.

Top Venstre: Hæfter eller huller, således at papiret er bundet i den ene øverste venstre position.

Øverst til højre: Hæfter eller huller, således at papiret er bundet i den ene øverste højre position.

Venstre: Hæfter eller huller, således at papiret er bundet på to venstre positioner.

Højre: Hæfter eller huller, således at papiret er bundet på to højre positioner.

Bemærk: At specificere Indbindingsposition, du har brug for en efterbehandleren. Under installationen skal du åbne menuen Printeregenskaber i printermappen og markere feltet Efterbehandlerunder fanen Enhedsindstillinger.


Hulning

Du kan angive huller.

Off: Ingen huller.

2 huller: Laver 2 huller. (Vises afhængig af typen af perforator.)

3 huller: Laver 3 huller. (Vises afhængig af typen af perforator.)

4 huller: Laver to huller. (Vises afhængig af typen af perforator.)

Bemærk:At specificere Hulning, du har brug for en efterbehandleren. Under installationen skal du åbne menuen Printeregenskaber i printermappen og markere feltet Efterbehandlerunder fanen Enhedsindstillinger.


Vandmærke

Et vandmærke er typisk svag tekst, som er sammenkopieret med et udskrevet dokument. Dette kan bruges til at angive, at dokumentet er en "Kladde" eller måske "Fortroligt".

Liste med vandmærker

Ny

Slet

Rediger

Kun første side

Standard

OK

Annuller


Liste med vandmærker

Listen indeholder alle de vandmærker, du har oprettet. Hvis du vil bruge et vandmærke til din udskrivningsopgave, skal du sørge for, at det er fremhævet, og klikke på OK for at afslutte dialogboksen Vandmærke.

Hvis (Ingen) er valgt, udskrives ikke noget vandmærke.


Tilføje/redigere vandmærke

Indeholder følgende funktioner til formatering af vandmærker.

Tekst

Størrelse

Vinkel

Skrifttype

Farve

Afskær

Placering


Tekst (vandmærke)

Du kan bruge op til maksimalt 63 tegn ved oprettelsen af et vandmærke.

Den mængde tekst, der kan være på siden, afhænger af, om du bruger store eller små bogstaver, hvilken skrifttype du bruger samt tekstens størrelse og vinkel. Normalt vil 20 til 26 tegn strække sig fra det nederste venstre hjørne af dokumentet til det øverste højre hjørne ved brug af standardskrifttypestørrelsen på 72 punkter, et dokument i A4-størrelse og en vinkel på 45 grader.

Den tekst du har skrevet, vises i området til visning af udskriften til højre.


Størrelse (vandmærke)

Standardværdien for vandmærker er 72 punkter. Denne kan indstilles fra 1 til 600 punkter.

Vandmærkets størrelse vises i området til visning af udskriften til højre.


Vinkel (vandmærke)

Vandmærker kan drejes på siden. Som standard udskrives vandmærker i vinkler på 45 grader, men det kan ændres fra -180 til +180 grader.

Vandmærkets vinkel vises i området til visning af udskriften til højre.


Skrifttype (vandmærke)

Ændrer den skrifttype, der bruges til udskrivning af vandmærket.

Indstillingerne for vandmærkets Skrifttype vises i området til visning af udskriften til højre.


Farve (vandmærke)

Vælger vandmærkets farve.

Vandmærkets farve vises i området til visning af udskriften til højre.


Vandmærke - afskær

Ingen: Ingen vandmærkekant.

Cirkel: Tilføjer en cirkulær kant omkring vandmærket.

Enkelt ramme: Tilføjer en rektangulær kant omkring vandmærket.

Dobbelt ramme: Tilføjer en dobbelt rektangulær kant omkring vandmærket.

Vandmærkets afskæringsindstillinger vises i området til visning af udskriften til højre.


Placering (vandmærke)

Med denne indstilling kan du indstille vandmærkets placering ved udskrivning.

Du kan også indstille vandmærkets placering ved udskrivning ved at angive tal fra -1000 til +1000 for X og Y.

Positive x-værdier er til højre for begyndelsespunktet, og positive y-værdier er under begyndelsespunktet. Negative x-værdier er til venstre for begyndelsespunktet, og negative y-værdier er oven over begyndelsespunktet. Standardplaceringen for vandmærkets begyndelsespunkt er midt på siden.

Vandmærkets placering ved udskrivning vises i området til visning af udskriften til højre.


Slet

Sletter det aktuelt valgte vandmærke permanent ved at fjerne det fra listen.


Kun første side

Vandmærket udskrives som standard på hver side i dokumentet. Hvis du imidlertid vælger Kun første side, udskrives vandmærket kun på den første side i hver kopi af dokumentet.


Avanceret

Avancerede indstillinger er nyttige til at løse bestemte problemer med udskrivning.

Reducer spoolfilens størrelse

Opret altid 100% sort(K) toner

Kør vedligeholdelsescyklus før udskrivning

Opgavespooling

Udskriv optimering

Udskrivefunktion

OK

Annuller

Standard


Farvefanen

Farve

Indstillingerne vises i fanen Farve afhænge af, hvilken Farvetilstand (Auto, gråtoner) er blevet valgt. Se nedenstående emner for at få yderligere oplysninger:

Farvetilstand

Autofarve

Gråtoneskala

Tonersparer

Standard

OK

Annuller

Anvend


Auto-farve

Hvis du vælger Auto-farve, vælger printerdriveren automatisk de mest relevante farveindstillinger.
Anbefales til de fleste dokumenter.

Standard


Gråtoneskala

Hvis du vælger Gråtoner, printeren konverterer farver til gråtoner og udskriver kun med sort toner.

Eksempelbilledet viser effekterne af ændre indstillingerne.

Standard


Tonersparer

Med Tonersparer bruger printeren mindre toner. Dette resulterer i en meget lysere udskrivning og er derfor bedst egnet til udskrivning af tekstdokumenter i kladde.

Ved udskrivning af grafik kan tonersparer ikke anbefales, da udskriften bliver væsentlig lysere.


Enhedsindstillinger

I installerede indstillinger, skal du aktivere enhver hardware indstillinger, der er blevet tilføjet til din printer. Derudover vises printerdriverversionen og copyright-oplysninger.

Installerede funktioner

Hent printerindstillinger

Printerindstillinger

Bemærk! Hent printerindstillinger og Indstillingsoplysninger vises kun, hvis du har installeret netværksindstillinger. Dette er automatisk installeres ved opsætning programmet på din cd-rom, men vil ikke blive installeret, hvis du udfører installationen for "Tilføj Printer Guiden".

Om

Standard

OK

Annuller

Anvend


Installerede funktioner

I Installerede funktioner skal du aktivere de hardwarefunktioner, der er føjet til printeren, for eksempel duplexenhed eller printerharddisk.


Hent printerindstillinger

Når du trykker på knappen Hent printerindstillinger, spørges printeren om, hvilke hardwarefunktioner, der er installeret . Printerdriveren opdateres derefter automatisk, så den afspejler disse ændringer.

Bemærk! Denne funktion fungerer kun via en TCP/IP-forbindelse (LPR-port).


Printerindstillinger

Når du trykker på knappen Hent printerindstillinger, kan du se oplysninger om f.eks. hvilket papir, der anvendes i bakkerne, printerhukommelsen, tonerniveau og meget andet i boksen Indstillingsoplysninger. De viste oplysninger afhænger af printermodellen.


Anvend

Gemmer ændringerne uden at lukke dialogboksen.


Annuller

Lukker dialogboksen uden at gemme ændringerne.


Avanceret

De avancerede indstillinger er nyttige til løsning af udskrivningsproblemer.


Sort finish

Styrer den måde, sort udskrives på i farvedokumenter.

Auto:

Vælger automatisk den bedste sorte finish.

Sammensat sort (CMYK):

Bruger Cyan, Magenta, Yellow (gul) og Black (sort) (CMYK) toner til at repræsentere sort.

Anbefales til farvefotografier.

Ægte sort (K):

Bruger 100 % sort toner til at repræsentere sort.

Anbefales til tekst og firmagrafik.


Spring tomme sider over

Slå denne funktion til for at undgå, at tomme sider udskrives.


Hæfte

Med denne funktion kan du oprette et dokument, der består af flere sider, hvor to sidebilleder udskrives på for- og bagsiden af hvert ark papir. De udskrevne sider foldes derefter på midten, så du får et hæfte eller en serie af hæfter, der sættes sammen til en bog.

Den ekstra duplexenhed skal være installeret og aktiveret i printeren for at kunne bruge denne funktion.

Signatur:

Angiver det antal sider, som er indeholdt i hvert hæfte (husk, at hver udskrevet side indeholder fire sidebilleder - to pr. side).

Hvis funktionen med 2 sider er afkrydset, bliver antallet af udskrevne side i hvert hæfte fordoblet - disse værdier er vist med mørkerødt nedenfor .

Ingen : Fremstiller et hæfte ved at folde alle de udskrevne sider sammen.
4 (8) : Hver udskrevet side foldes på midten, så du får et hæfte. Flere hæfter kan kombineres til en bog.
8 (16) : Sæt af 2 udskrevne sider foldes på midten for at fremstille et hæfte. Flere hæfter kan kombineres til en bog.
12 (24) : Sæt af 3 udskrevne sider foldes på midten for at fremstille et hæfte. Flere hæfter kan kombineres til en bog.
16 (32) : Sæt af 4 udskrevne sider foldes på midten for at fremstille et hæfte. Flere hæfter kan kombineres til en bog.
2 sider: Hæfteudskrivning med 2 sider pr. ark.
Højre til venstre Udskrivning og foldning udføres, så hæftet åbnes i højre side. Dette er nyttigt til tekster på mellemøstlige sprog, hvor teksten skrives fra højre mod venstre.
Indbindingsmargen: Tilføjer en margen, som giver ekstra plads i den ene side af papiret, så dokumentet kan indbindes (eller f.eks. hulles).


Overtryk sort

Denne funktion styrer, hvordan 100 % sort tekst udskrives på en farvet baggrund.

Fra:

Tekstens form "klippes" ud af den farvede baggrund, og derefter udfylder printeren det tomme område med den sorte tekst. Dette kan eventuelt resultere i fejl, f.eks. mellemrum mellem baggrunden og teksten.

Deaktivering af Overtryk sort anbefales, hvis baggrundsfarven er meget mørk eller har stor tæthed. Herved undgås ophoven tekst.

Til:

Teksten udskrives oven på baggrunden uden nogen "udklipning". Herved undgås eventuelle fejl, f.eks. mellemrum mellem baggrundsfarven og teksten.


Farve

De indstillinger, som vises under fanen Farve, afhænger at, hvilken farvefunktion (Auto, Manuel, Gråtoner) der er valgt. Se nedenstående emner angående yderligere oplysninger:


IDH_COLOR_PREVIEW

Viser en udskrift af de aktuelt valgte farvefunktioner, herunder lysstyrke og kontrast.


Avanceret farve

Valg af indstillingen Avanceret farve gør det muligt at vælge, hvordan printeren matcher farver.

Monitor (6500k) Uophørlig:
Giver omhyggelig farvematch på skærme ved en farvetemperatur på 6500k, samtidig med at der frembringes en jævn graduering af farver, som er ideel til naturlige billeder, som f.eks. fotografier.

Monitor (6500k) Livagtig:
Giver omhyggelig farvematch på skærme ved en farvetemperatur på 6500k, samtidig med at der frembringes klare farver, som er ideelle til firmagrafik og tekst.

Monitor (9300k):
Giver omhyggelig farvematch på skærme ved en farvetemperatur på 9300k, samtidig med at der frembringes en jævn graduering af farver, som er ideel til naturlige billeder, som f.eks. fotografier.

Digitalt kamera:
Giver lysere fotografier. Egnet til digitale fotografier. Andre gengivelsesmuligheder kan være bedre til visse fotografier, afhængig af motiverne og de forhold, de fotograferes under.

sRGB:
Lader farver inden for printerens farve-gamut være uændrede og erstatter kun farver uden for gamut med tilsvarende farver på kanten af gamut. Nyttig til match af bestemte farver.

Bemærkninger!
- De farver, som vises på din skærm, passer måske ikke præcist til farverne i en skærmudskrift. Opnåelse af en præcis farvematch afhænger af mange forskellige faktorer inkl. dine skærmindstillinger.


Udskriv farveprøve

Starter hjælpeprogrammet Colour Swatch, hvis det er installeret.

Farveprøveprogrammet udskriver sider med RGB-farveprøver. Under hver farveprøve er RGB-værdierne angivet for den pågældende farve. Det er nyttigt, når du skal vælge, hvilke farver du vil bruge i dokumentet.


Kontrast

Kontrast betyder den forskel, der er mellem de lyse og mørke områder på et billede.

Når kontrasten reduceres, medfører det en mindre intens, mere grå udskrift.

Når kontrasten øges, medfører det en mere intens udskrift med større forskel mellem sort og hvid.


Forsideudskrivning

Indstillingen Brug en anden kilde til den første side gør det muligt at vælge en anden papirtype til den første side i dokumentet.

Dette kan f.eks. være nyttigt ved udskrivning af en rapport, hvor du ønsker, at forsiden skal være af en speciel papirtype.


Forsideudskrivning

Hvis du ønsker at bruge en anden type papir til dokumentets forside, skal du vælge papirbakke og papirvægt.


Lysstyrke

Justerer lysstyrken på udskriften. Jo mere lysstyrken øges, jo lysere bliver udskriften.

Tilsvarende giver en formindskelse af lysstyrken en mørkere udskrift.


Justér ultra-fine linier

Sommetider udskrives tynde linjer muligvis ikke korrekt, fordi de er for smalle. Med denne funktion aktiveret, udskrives fine linjer en lille smule tykkere, så de ses bedre.

Denne funktion er som standard aktiveret.

Tip: Hvis du udskriver ved hjælp af stregkodeskrifttyper, opdager du muligvis, at visse stregkodescannere har problemer med at læse linjerne, fordi de er udskrevet en smule tykkere. Hvis det sker, skal du deaktivere indstillingen Justér ultra-fine linier.


Opret altid 100% sort(K) toner

Denne indstilling beder printeren til at bruge kun sort toner, når du udskriver ren sort (RGB = 0, 0, 0).


Giv programmet højere prioritet ved sætvis udskrivning

Hvis funktionen Sætvis er slået til i såvel dit program som i printerdriveren, har programmet højeste prioritet. Dette hjælper med at løse problemer med dokumenter, som ikke udskrives i korrekte sæt.

Bemærk! Denne funktion virker muligvis ikke i alle programmer.


Kør vedligeholdelsescyklus før udskrivning

Kørsel af vedligeholdelsescyklussen før udskrivning kan sikre den bedste udskrivningskvalitet. Imidlertid bruger denne funktion printerens forbrugsstoffer (billedtromler og overførselsbånd), og vil reducere forbrugsstoffernes levetid, hvis den anvendes ofte.


Udskriv optimering

Udskriv optimering funktioner, såsom dokument scanning for vandrette og lodrette regler, der er godkendt. Vær dog opmærksom på, at du kan have en anden udskrive resultat, hvis dokumentet indeholder overlappende tekst og grafik. Hvis udskriften resultatet ikke er korrekt, skal du deaktivere denne indstilling.


Justér for overlappende farver

Hvis du udskriver et dokument, som indeholder overlappende farvede områder, og dokumentet ikke udskrives korrekt, kan aktivering af denne indstilling muligvis løse problemet.

Dette kan resultere i lavere udskrivningshastighed, og derfor anbefales det, at du kun bruger denne funktion, hvis der opstår problemer.


Reducér spoolfilens størrelse

Hvis du vælger EMF (Enhanced Metafiles) som spoolfilformat, reduceres den tid, som printeren behøver, før programmet kan fortsætte, efter at det har startet udskrivningen. Med visse programmer, bliver størrelsen af spooling filen ret stor, når EMF er valgt som en spooling filformat. I dette fald skal du vælge denne indstilling.

Du må ikke være i stand til at vælge denne indstilling, hvis EMF spooling er deaktiveret. Dette kan ske, hvis:

- Udskriv direkte til printeren er valgt i fanen Avanceret af driverensegenskaber

- Altid spool RÅ datatype er valgt i fanen Avanceret af driveren egenskaber

- Du udskriver fra en klient til en printserver over et netværk


Standard

Sætter printerdriverindstillingerne tilbage til standardværdierne, men kun på dette skærmbillede. Ændringer af andre printerdriverindstillinger påvirkes ikke.


Comment

Displays warning judged by setting of Printing Contents .


Printing Contents

Sets warning level that displays error messages.

General Document: Selected in printing from MS Office, etc.

Warning level is lower.

DTP: Selected in printing from such DTP as PhotoShop and CorelDraw.

Warning level is higher.

Show Message BOX: If check PC Environment at printing, when error will be occurred then show the Message BOX.


Opens the Environment dialog.


Show Message BOX

When check a Message Box will be displayed if a PC Environment.


Tilpas til side

Forstørrer eller formindsker dit dokument, så det passer til en anden papirstørrelse. Dette er nyttigt, når dokumentets sidestørrelse er forskellig fra det papir, som er lagt i printeren.

Hvis du f.eks. har et dokument, som er formateret til størrelsen US Letter, kan dette forstørres, så det passer til A4-papiret i printeren.

Tip: Hvis du allerede bruger denne indstilling og opdager, at antallet af tegn pr. linje eller antallet af linjer pr. side er ændret, kan du prøve at aktivere indstillingen Bevar sidelayout ved ændring af sidestørrelse i Avanceret i driveren.


IDH_HELP_BUTTON_HELP

Klik her for at få vist en oversigt over denne dialogboks.


Quality

The Quality tab contains settings for Resolution, Black Finishing in photo printing and Monochrome dithering.

Quality

Toner saving

Default

OK

Cancel

Apply


Indstillinger

Viser flere indstillinger for hver efterbehandlingstilstand (Standard, Hæfte, Plakatudskrivning, N sider pr. ark).


Efterbehandlingstilstand

Styrer dokumentets layout på papiret og indeholder også funktioner til speciallayout, f.eks. hæfter og plakater.

Standard Normal udskrivning for de fleste dokumenter.

Hæfte Udskriver på begge sider af papiret,

så du får et hæfte, når det foldes.

Plakatudskrivning Forstørrer et dokument og udskriver det over

flere ark papir.

Nyttig til udskrivning af plakater eller bannere.

2 sider pr. ark Udskriver 2 sider på ét ark papir.

4 sider pr. ark Udskriver 4 sider på ét ark papir.

6 sider pr. ark Udskriver 6 sider på ét ark papir.

8 sider pr. ark Udskriver 8 sider på ét ark papir.

9 sider pr. ark Udskriver 9 sider på ét ark papir.

16 sider pr. ark Udskriver 16 sider på ét ark papir.

Tip: Ved udskrivning af hæfter skal den ekstra duplexenhed være monteret og aktiveret i printerdriveren under Enhedsindstillinger.


Visning af papirlayout

Viser printerdriverindstillingerne som f.eks. Sider pr.


IDH_LOGO_BMP

Viser logoet


Avanceret farve

Avanceret farve

Sort finish


Environment

In the Environment tab, you confirm PC Environment and setting Printing Contents, etc.

PC Environment

Printing Contents

Comment

Default

OK

Cancel


Farve

Kontroller dette punkt, når printeren er en farveprinter.

Når dette er kontrolleret, Auto farve og Tonersparer valgmuligheder bliver tilgængelige i Farvetilstand i fanen Farve.


Duplexenhed

Vælg dette element, når den ekstra duplexenhed er blevet føjet til printeren. Når dette er aktiveret, dobbeltsidet udskrivning (Duplex) muligheden er tilgængelig i fanen Opsætning.


Efterbehandler

Afkryds feltet, når efterbehandleren er tilsluttet.

Med disse indstillinger, kan papiret blive skubbet enten til 100-ark stakker efterbehandleren (Opad) eller 1000-arks stakker efterbehandleren (Nedad).

Hæftning og hulning er også aktiveret.


HDD/SD

Kontroller dette punkt, når printeren er konfigureret med en harddisk / SD-hukommelseskort.

Når dette er kontrolleret, Gem til printer og Sikker Udskriv indstillinger er også aktiveret i Opgaveindstillinger i Opgave Valgmulighed fanen.


Opgavespooling

Når dette er kontrollere i udskrivning, er spool af opgaven normalt fremføres til det harddisk / SD-hukommelseskort af en printer.

Harddisken / SD-hukommelseskort skal være installeret og aktiveret (i driveren) til at bruge Opgavespooling.


Generel fremfører

Kontroller dette punkt, når Universalbakke er installeret i din printer.


IDH_OPTION_PRINTER_BMP

Viser den aktuelle printerstatus


Printeroplysninger

Disse funktioner benyttes til at aktivere ekstra hardware, der er føjet til printeren (f.eks. harddisk, duplexenhed).


Hullemaskine

Når du installerer Hulningsenhed i en valgfri efterbehandleren, skal du vælge Hulningenhed type.

Hulningenheden er også valgfri.


PC Environment

Contains HDD Free Space, Memory Available, and Page file Available.


Tilpassede indstillinger for plakat

Styrer antallet af ark, dokumentet fordeles på.

X: Angiver antal ark på tværs.
Y: Angiver antal ark nedad.


Tilpas indstillinger

Styrer udskrivningen af plakaten over flere ark.

Retning

Vand./Lodr. forstørrelse


Retning

Vælger plakatens retning på arkene.

Auto: Printerdriveren vælger automatisk enten stående eller liggende for at maksimere plakatens størrelse på alle arkene.
Stående: Udskriver hele plakaten på arkene på tværs af papirets bredde.
Liggende: Udskriver hele plakaten på arkene på tværs af papirets længde.


Plakatudskrivning

Funktionen Plakatudskrivning forstørrer en enkelt side i dokumentet og opdeler den i fliser over flere sider. Herved har du mulighed for at samle siderne (f.eks. med tape) for at fremstille en stor plakat.

Forstør:

2: Opdeler dokumentet i fliser over 2 sider.
4: Opdeler dokumentet i fliser over 4 sider.
9: Opdeler dokumentet i fliser over 9 sider.
Tilpas: Giver mulighed for at vælge det antal sider, plakaten skal opdeles på.

Tilføj pasmærker:

Udskriver symboler i dokumentets 4 hjørner, som angiver, hvor papiret skal afskæres.

Du kan vælge farven på skæremærkerne ved at klikke på knappen Farve...

Tilføj overlap:

Udskriver siderne på en måde, så der er et overlappende område mellem de tilstødende ark, når siderne skal sættes sammen. Dette er nyttigt, hvis du ikke sætter plakatens sider sammen præcis ved hver kant. Overlapningen kan være 0,1 - 20,0 mm (0,01 - 0,79 tommer) i bredden.


Knappen for Papirfremføringsfunktioner

Papirfremføringsfunktioner

Klik på Papirfremføringsfunktioner … at styre, hvordan papiret føres af printeren.


Indbindingsmargen

Tilføjer en margen, som giver ekstra plads i den ene side af papiret, så dokumentet kan indbindes (eller f.eks. hulles). Indbindingsmargenen kan være fra 0 til 30 mm (0 til 1,18 tommer).

Når der tilføjes en indbindingsmargen, formindskes hele siden for at gøre plads til margenen. Jo større margen, jo større reduktion af dokumentets størrelse.

(Ingen): Ingen indbindingsmargen.
Venstre: Tilføjer en margen i venstre side af papiret.
Øverst: Tilføjer en margen øverst (top) på papiret.
Højre: Tilføjer en margen i højre side af papiret.
Nederst: Tilføjer en margen nederst (bund) på papiret.

Ved dobbeltsidet udskrivning (duplex) er valget af indbindingsmargen begrænset:

Hvis Lang kant vælges, er kun Venstre og Højre tilladt.

Hvis Kort kant vælges, er kun Øverst og Nederst tilladt.

Tip: Indbindingsmargenen udgør ikke hele afstanden fra dokumentet til papirets kant. Indbindingsmargenen er et tillæg til eventuelle andre margener, som er indstillet for dokumentet, eller margener som er foruddefinerede for papirstørrelsen.


Udskrivefunktion

Indstiller form for udskrivning data.

Vektor:

Opretter udskrivningsdata som metadata. Indstillingen gør det muligt for printeren skrifttype der skal bruges.

Raster:

Opretter udskrive data som billeddata.


Mætning

Mætning henviser til farvestyrken (eller renheden).

Reduktion af mætningen giver mindre intense farver, hvorimod forøgelse af mætningen giver mere intense farver.

Tip: Hvis de udskrevne farver er for stærke, kan du justere dem ved at reducere mætningen og forøge lysstyrken tilsvarende. Som tommelfingerregel skal mætningen sættes samme antal trin ned, som lysstyrken sættes op.

Hvis du f.eks. reducerer mætningen med 10, skal du øge lysstyrken med en faktor 10. Ved at bruge Lysstyrke og Mætning samtidigt kan du opnå bedre resultater.


Installerede papirbakker

Angiver det antal papirbakker, som er installeret i printeren (standardindstillingen er 1). Hvis du tilføjer ekstra papirbakker, skal du sørge for at forøge dette antal.

Bemærk! Den generelle bakke er ikke medtaget i det antal, som vises her.


Photo Enhance

Brug denne indstilling til at forbedre billedkvaliteten ved udskrivning af fotografier.

Tændt: Billeder i udskriften analyseres og behandles med henblik på at fremhæve detaljerne og forbedre det generelle udseende.
Slukket: Ingen effekt på billeddataene.


Tilpasse papirstørrelse

De tilpassede papirstørrelser, du opretter, vises i menuen Størrelse og kan vælges på samme måde, som du vælger eksisterende papirstørrelser.

Brug følgende trin til at definere en tilpasset papirstørrelse:

1. Vælg Filer > Udskriv i dit program.

2. Afhængigt af programmet skal du muligvis vælge din printermodel og derefter klikke på "Egenskaber". Herved åbnes printerdriverindstillingerne.

3. Klik på fanen Opsætning i printerdriveren og derefter på knappen "Papirfremføringsfunktioner…".

4. Tryk på knappen Tilpas størrelse…. Dialogboksen Tilpas størrelse vises.

5. Skriv et navn for den papirstørrelse, du vil tilføje i redigeringsfeltet Navn.

6. Vælg den ønskede Enhed, enten mm eller tomme, og skriv derefter papirets bredde og længde i redigeringsfelterne Bredde og Længde.

7. Tryk på knappen Tilføj>> for at føje denne papirstørrelse til listen med tilpassede papirstørrelser. Navnet føjes til listen i dialogboksen Tilpas størrelse og til menuen Størrelse.

8. Klik på OK for at lukke dialogboksen.

Tilpassede papirstørrelser tilføjes i slutningen af menuen Størrelse under elementet Brugerdefineret størrelse.

Der kan maksimalt defineres 32 tilpassede papirstørrelser.


Ny

Opretter et nyt vandmærke. Når vandmærket først er oprettet, vil det kunne vælges i ovenstående liste.


Åbner funktionerne for vandmærker.


Rediger

Ændrer det aktuelt valgte vandmærke.


IDH_WATERMK_PREVIEW

Viser en udskrift af de aktuelt valgte indstillinger for vandmærker.


OK

Gemmer ændringerne og lukker dialogboksen.